<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="it" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="it" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="it" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta content="https://www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html" property="og:url" />
<link rel="alternate" media="only screen and (max-width: 1024px)" href="http://metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html" />
<link rel="shortcut icon" href="https://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="UE I capi di Stato e di governo dell’Ue hanno raggiunto un accordo, dopo una notte intera di discussioni a Bruxelles, sull&#039;obiettivo di ridurre le emissioni di gas serra dell’Ue del 55% entro il 2030 rispetto ai livelli del 1990, rispetto all’attuale target del -40%. Lo an..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="image/jpeg" property="og:image:type" />
<meta content="https://www.metronews.it/sites/default/files/articolo/2020/12/11/SMOG.jpg" property="og:image:url" />
<meta content="https://www.metronews.it/sites/default/files/articolo/2020/12/11/SMOG.jpg" property="og:image" />
<meta content="" property="og:image:height" />
<meta content="" property="og:image:width" />
<meta content="741633145908289" property="fb:app_id" />
<meta name="viewport" content="width=1020px" />
<meta name="description" content="UE I capi di Stato e di governo dell’Ue hanno raggiunto un accordo, dopo una notte intera di discussioni a Bruxelles, sull&#039;obiettivo di ridurre le emissioni di gas serra dell’Ue del 55% entro il 2030 rispetto ai livelli del 1990, rispetto all’attuale target del -40%. Lo annuncia via social network il presidente del Consiglio Europeo Charles Michel. L’accordo, osserva la" />
<link rel="shortlink" href="https://www.metronews.it/node/1167836" />
<meta http-equiv="content-language" content="it" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html" />
<meta name="twitter:title" content="Ok alla Ue: entro il 2030 riduzione emissioni del 55%" />
<meta name="twitter:description" content="UE I capi di Stato e di governo dell’Ue hanno raggiunto un accordo, dopo una notte intera di discussioni a Bruxelles, sull&#039;obiettivo di ridurre le emissioni di gas serra dell’Ue del 55% entro il 2030" />
<title>Ok alla Ue: entro il 2030 riduzione emissioni del 55% | Metro News</title>
<link type="text/css" rel="stylesheet" href="https://www.metronews.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.metronews.it/sites/default/files/css/css_hsybTmc69-68_w7vh7rvoNKAuTbV9Y-CK82kOjBuLlk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.metronews.it/sites/default/files/css/css_mywt0poL0bUye7WYxukcimLwb8UEY1BU2AchPo-fHTQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.metronews.it/sites/default/files/css/css_LkIFg8noMhrPvXvQ6AB6tUyeWftdfanjB-FYA_i_vbk.css" media="screen" />
<script type="text/javascript" src="https://www.metronews.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.metronews.it/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.metronews.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.metronews.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.metronews.it/misc/drupal.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/sticky_menu.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/fixto.min.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/misc/jquery.cookie.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/library.js?ql6lho"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
OAS_sitepage = "metronews.it/interna";
                 OAS_listpos= "Position3,Top,Top1,Top2,TopLeft,Middle1,x40";OAS_query = "sezione=fattistorie";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/mjx.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/default/files/languages/it_iM1v2E_CNOoCfVadkQ-IXZ9Bv53Qg4dTKn9Tqa8smNs.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/modules/popup_message/js/popup.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fb_script.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/modules/google_analytics/googleanalytics.js?ql6lho"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-56316909-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/modules/field_group/field_group.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/default.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/theme.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/libraries/superfish/supposition.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/libraries/superfish/superfish.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/libraries/superfish/supersubs.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/sites/all/modules/superfish/superfish.js?ql6lho"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://www.metronews.it/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?ql6lho"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-1167836 node-type-articolo Week site-name-hidden atr-7.x-3.x atv-7.x-3.2 lang-it site-name-metro-news section-20">

    <script>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</script>

  <script>
/********************************/
/*    NDESIGN COOKIE CHOICES    */
/********************************/

pathArray = location.href.split( '/' );
protocol = pathArray[0];
host = pathArray[2];
preurl = protocol + '//' + host + '/';

var k2id;

var flag_cookieinfo = 0;
var iltesto = '';

jQuery( document ).ready(function() {
  // cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare la tua esperienza di navigazione. Chiudendo questo banner o continuando la navigazione sulle pagine di questo sito acconsenti all\'utilizzo dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
  cookieChoices.showCookieConsentBar('Si informa l’utente/lettore che questo sito utilizza i cookies per poter garantire la funzionalità del sito e per memorizzare esclusivamente alcune vostre preferenze di navigazione al solo fine di offrirvi la possibilità di usufruire al meglio del nostro sito e delle informazioni in esso contenute. Ci riserviamo di utilizzare cookies di parti terze. Per avere maggiori informazioni si invita a prendere visione delle nostre Privacy Policy e Cookie Policy. Chiudendo questo banner o continuando a utilizzare il sito acconsenti all’uso dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
});

function ulteriori_info() {

  if (flag_cookieinfo==0)
  {
    flag_cookieinfo = 1;
    jQuery('html').css('overflow', 'hidden');
    jQuery('#_WRAPPA').css('background-color', 'rgba(0,0,0,1)');
    jQuery('#_WRAPPA span').css('color', '#FFF !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', 'none');
    jQuery('#_WRAPPA').css('box-shadow', 'none');
    jQuery('#_WRAPPA').css('-moz-box-shadow', 'none');
    jQuery('#cookieChoiceInfo').css("height", "100vh");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Meno informazioni.");



    jQuery('#cookieChoiceInfo').append('<style>._ULTERIORI_INFO .itemSocialSharing { display: none !important; } ._COOKIE_POLICY, ._COOKIE_POLICY h2, ._ULTERIORI_INFO h2.itemTitle { color: #666 !important; } ._COOKIE_POLICY strong { color: #666 !important; font-weight: bold !important; } ._COOKIE_POLICY a { color: #00CCFF !important; } ._COOKIE_POLICY a:hover { text-decoration: underline !important; }</style></style><div class="_ULTERIORI_INFO" style="max-width: calc(100vw - 80px); margin: 20px auto; padding: 20px; height: calc(100vh - 150px); overflow-y: auto; box-sizing: border-box;"></div>');
    jQuery.ajax({
      url: preurl + "/Informativa sui cookie.html"
    }).done(function(data) {
      iltesto = data;
      jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').html(stripScripts(iltesto));
    });
  }
  else
  {
    flag_cookieinfo = 0;
    jQuery('html').css('overflow', 'auto');
    jQuery('#_WRAPPA').css('background-color', 'rgba(255,255,255,1)');
    jQuery('#_WRAPPA span').css('color', '#666 !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('-moz-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#cookieChoiceInfo').css("height", "auto");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Ulteriori informazioni.");


    jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').remove();
  }
}

function stripScripts(s) {
  var div = document.createElement('div');
  div.innerHTML = s;
  var scripts = div.getElementsByTagName('script');
  var i = scripts.length;
  while (i--) {
    scripts[i].parentNode.removeChild(scripts[i]);
  }
  return div.innerHTML;
}

  </script>


    <div id ="fb-root"> </div>
    <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="page-wrapper">
  
    <!-- !Leaderboard Region -->
    <div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Position3 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>

OAS_RICH('Position3');

</SCRIPT>
<script language="javascript">
if(oas_vis_Position3 == 0){
document.getElementById("block-block-3").style.marginBottom="0px";
} 
</script></div>
  </div></div><div id="block-block-4" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Top = 0;
var oas_vis_Skin = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top == 0 && oas_vis_Position3 == 0){
document.getElementById("block-block-4").style.marginBottom="20px";
} 
if(oas_vis_Skin == 1){
} 
</script></div>
  </div></div></div></div>    
    <div class="container">
        <div class="areaContainer">
            <header id="header" class="clearfix" role="banner">
        
                              <!-- !Branding -->
                <div id="branding" class="branding-elements clearfix">
        
                                      <div id="logo">
                      <a href="/"><img class="site-logo" typeof="foaf:Image" src="https://www.metronews.it/sites/default/files/logo-metro-news_0.png" alt="Metro News" /></a>                    </div>
                                  
                </div>
                      
              <!-- !Header Region -->
              <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block _MANCHETTE_SN no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top1 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top1');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top1 == 0){
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-headline-nodi" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Fatti&Storie</div>
  </div></div><div id="block-block-6" class="block block-block _MANCHETTE_DS no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top2 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Top2');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Top2 == 0){
 // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE 
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-data-aggiornamento" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Venerdì 11 Dicembre 2020</div>
  </div></div><div id="block-search-form" class="block block-search _SEARCH no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-K55tV4jyWmoWeZcnh4GFrnHAcF7CqnjT1MzGPcPQu8w" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>        
            </header>
            
            <!-- !Navigation -->
            <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-3" class="block block-superfish _EDIZIONI_CARTACEE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-3" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-3" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-3" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-3" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-832-3" class="middle sf-depth-1 sf-no-children"><a href="/metro-world.html" title="" class="sf-depth-1">Metro world</a></li><li id="menu-3726-3" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1">Download Metro</a></li></ul>
  </nav><nav id="block-superfish-2" class="block block-superfish _MENU_CATEGORIE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-2" class="menu sf-menu sf-menu-categorie sf-horizontal sf-style-none"><li id="menu-3806-2" class="first sf-depth-1 sf-no-children"><a href="/chi-siamo.html" title="" class="sf-depth-1">Chi Siamo</a></li><li id="menu-854-2" class="middle sf-depth-1 sf-no-children"><a href="/fattistorie/fattistorie.html" title="" class="sf-depth-1">News</a></li><li id="menu-605-2" class="middle sf-depth-1 sf-no-children"><a href="/sport/sport.html" title="" class="sf-depth-1">Sport</a></li><li id="menu-611-2" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-609-2" class="middle sf-depth-1 sf-no-children"><a href="/opinioni/opinioni.html" title="" class="sf-depth-1">Opinioni</a></li><li id="menu-6956-2" class="middle sf-depth-1 sf-no-children"><a href="/animali/animali.html" title="" class="sf-depth-1">Animali</a></li><li id="menu-3831-2" class="middle sf-depth-1 sf-no-children"><a href="/scuola/scuola.html" title="" class="sf-depth-1">Scuola</a></li><li id="menu-1511-2" class="middle sf-depth-1 sf-no-children"><a href="/club-metro.html" title="" class="sf-depth-1">Club Metro</a></li><li id="menu-972-2" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Video</a></li><li id="menu-612-2" class="middle sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink" tabindex="0">Mobilità</span><ul><li id="menu-4216-2" class="first sf-depth-2 sf-no-children"><a href="/mobilit%C3%A0/mobilit%C3%A0.html" title="" class="sf-depth-2">Mobilità</a></li><li id="menu-3821-2" class="last sf-depth-2 sf-no-children"><a href="http://www.metronews.it/trasporto-pubblico.html" title="" class="sf-depth-2">Trasporto pubblico</a></li></ul></li><li id="menu-620-2" class="last sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink" tabindex="0">Altri</span><ul><li id="menu-1496-2" class="first sf-depth-2 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-2">Ultima Ora</a></li><li id="menu-6681-2" class="middle sf-depth-2 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-2">Tecno</a></li><li id="menu-610-2" class="middle sf-depth-2 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-2">Motori</a></li><li id="menu-615-2" class="middle sf-depth-2 sf-no-children"><a href="/libri/libri.html" title="" class="sf-depth-2">Libri</a></li><li id="menu-613-2" class="middle sf-depth-2 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-2">Job</a></li><li id="menu-608-2" class="middle sf-depth-2 sf-no-children"><a href="/famiglia/famiglia.html" title="" class="sf-depth-2">Famiglia</a></li><li id="menu-607-2" class="middle sf-depth-2 sf-no-children"><a href="/metroquadrato/metroquadrato.html" title="" class="sf-depth-2">Metroquadrato</a></li><li id="menu-614-2" class="middle sf-depth-2 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-2">Salute</a></li><li id="menu-616-2" class="middle sf-depth-2 sf-no-children"><a href="/style/style.html" title="" class="sf-depth-2">Style</a></li><li id="menu-617-2" class="middle sf-depth-2 sf-no-children"><a href="/non-profit/non-profit.html" title="" class="sf-depth-2">Non profit</a></li><li id="menu-618-2" class="middle sf-depth-2 sf-no-children"><a href="/green/green.html" title="" class="sf-depth-2">Green</a></li><li id="menu-916-2" class="last sf-depth-2 sf-no-children"><a href="/blog" title="" class="sf-depth-2">Blog</a></li></ul></li></ul>
  </nav><div id="block-block-19" class="block block-block _SOCIAL_MENU no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul>
	<li>Seguici</li>
	<li><a href="https://www.facebook.com/MetroNewsItalia" rel="nofollow" target="_blank">Facebook </a></li>
	<li><a href="https://twitter.com/MetroNewsItalia" rel="nofollow" target="_blank">Twitter </a></li>
</ul>

  </div></div>            <div class="menu2Container" style="display:none">
              <div class="menuButton" style="display:none"><span id="btn_panino" >Menu</span></div>
              <div class="menuBarContainer" style="display:none">
                <div class="menuBarBlock">
                  <div class="menuBarRelative"><div class="region region-menu-bar2"><div class="region-inner clearfix"><nav id="block-superfish-1" class="block block-superfish _EDIZIONI_CARTACEE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-1" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-1" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-1" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-1" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-832-1" class="middle sf-depth-1 sf-no-children"><a href="/metro-world.html" title="" class="sf-depth-1 sf-depth-1">Metro world</a></li><li id="menu-3726-1" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1 sf-depth-1">Download Metro</a></li></ul></div>
  </div></nav><nav id="block-superfish-4" class="block block-superfish _MENU_CATEGORIE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-4" class="menu sf-menu sf-menu-menu-categorie-espanso-per- sf-horizontal sf-style-none"><li id="menu-1501-4" class="first sf-depth-1 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-1">Ultima Ora</a></li><li id="menu-950-4" class="middle sf-depth-1 sf-no-children"><a href="/fattistorie/fattistorie.html" title="" class="sf-depth-1">Fatti&amp;Storie</a></li><li id="menu-951-4" class="middle sf-depth-1 sf-no-children"><a href="/sport/sport.html" title="" class="sf-depth-1">Sport</a></li><li id="menu-952-4" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-953-4" class="middle sf-depth-1 sf-no-children"><a href="/opinioni/opinioni.html" title="" class="sf-depth-1">Opinioni</a></li><li id="menu-3836-4" class="middle sf-depth-1 sf-no-children"><a href="/scuola/scuola.html" title="" class="sf-depth-1">Scuola</a></li><li id="menu-954-4" class="middle sf-depth-1 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-1">Motori</a></li><li id="menu-6686-4" class="middle sf-depth-1 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-1">Tecno</a></li><li id="menu-955-4" class="middle sf-depth-1 sf-no-children"><a href="/mobilit%C3%A0/mobilit%C3%A0.html" title="" class="sf-depth-1">Mobilità</a></li><li id="menu-956-4" class="middle sf-depth-1 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-1">Job</a></li><li id="menu-957-4" class="middle sf-depth-1 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-1">Salute</a></li><li id="menu-958-4" class="middle sf-depth-1 sf-no-children"><a href="/metroquadrato/metroquadrato.html" title="" class="sf-depth-1">Metroquadrato</a></li><li id="menu-959-4" class="middle sf-depth-1 sf-no-children"><a href="/famiglia/famiglia.html" title="" class="sf-depth-1">Famiglia</a></li><li id="menu-960-4" class="middle sf-depth-1 sf-no-children"><a href="/libri/libri.html" title="" class="sf-depth-1">Libri</a></li><li id="menu-973-4" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Metro Video</a></li><li id="menu-961-4" class="middle sf-depth-1 sf-no-children"><a href="/style/style.html" title="" class="sf-depth-1">Style</a></li><li id="menu-962-4" class="middle sf-depth-1 sf-no-children"><a href="/non-profit/non-profit.html" title="" class="sf-depth-1">Non profit</a></li><li id="menu-963-4" class="middle sf-depth-1 sf-no-children"><a href="/green/green.html" title="" class="sf-depth-1">Green</a></li><li id="menu-964-4" class="middle sf-depth-1 sf-no-children"><a href="/blog" title="" class="sf-depth-1">Blog</a></li><li id="menu-1516-4" class="last sf-depth-1 sf-no-children"><a href="/club-metro.html" title="" class="sf-depth-1">Club Metro</a></li></ul></div>
  </div></nav><div id="block-block-15" class="block block-block _SOCIAL_MENU no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul>
<li>Seguici</li>
<li><a href="https://www.facebook.com/MetroNewsItalia" rel="nofollow" target="_blank">Facebook </a></li>
<li><a href="https://twitter.com/MetroNewsItalia" rel="nofollow" target="_blank">Twitter </a></li>
</ul>
</div>
  </div></div></div></div></div>
                </div>
              </div>
            </div>
                                
        </div>
        
        <div class="areaContainer addContainer">
            
            <!-- !Messages and Help -->
                        <div class="region region-help"><div class="region-inner clearfix"><div id="block-block-7" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_TopLeft = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('TopLeft');
</SCRIPT>
<script language="javascript">
if(oas_vis_TopLeft == 0){
document.getElementById("block-block-7").style.marginBottom="0px";
} 
</script></div>
  </div></div></div></div>        
        </div>
        
        <div id="page" class="areaContainer page">
    
        <!-- !Secondary Content Region -->
            
        <div id="columns" class="columns clearfix">
          <main id="content-column" class="content-column" role="main">
            <div class="content-inner">
    
              <!-- !Highlighted region -->
                  
              <section id="main-content">
    
                    
                <!-- !Main Content Header -->
                                  <header id="main-content-header" class="clearfix">
    
    				<!-- !Breadcrumbs -->
       				<div id="breadcrumb" class="clearfix"><nav class="breadcrumb-wrapper clearfix" role="navigation" aria-labelledby="breadcrumb-label"><h2 id="breadcrumb-label" class="element-invisible">Tu sei qui</h2><ol id="crumbs" class="clearfix"><li class="crumb crumb-first"><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/">Home</a></span></li><li class="crumb"><span class="crumb-separator"> &#187; </span><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/fattistorie/fattistorie.html">Fatti&amp;Storie</a></span></li><li class="crumb crumb-last"><span class="crumb-separator"> &#187; </span><span class="crumb-title">Ok alla Ue: entro il 2030 riduzione emissioni del 55%</span></li></ol></nav></div>            
    					
                                          
                      <h1 id="page-title">                          
                                                                                                                                            <span>Ok alla Ue: entro il 2030</span>                                                                         
                                      <span>riduzione emissioni del 55%</span>                                                                                                                              
                      </h1>
                                         
                        
                  </header>
                    
                <!-- !Main Content -->
                                  <div id="content" class="region">
                    <div id="block-ndesign-block-manager-facebook-like" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="https://www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="display:inline;margin-right:10px"></div>

<div class="fb-share-button" data-href="https://www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html" data-layout="button_count" style="display:inline;margin-right:20px"></div>

<div class="twitterWrapper" style="display:inline;margin-top:4px;margin-right:10px;position:absolute;">
  <a class="twitter-share-button" href="https://www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html"></a>
</div>

  </div><div id="block-system-main" class="block block-system no-title" >  
  
  <article  about="/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-full clearfix">

  
  <div class="hide_categoria" style="display:none">Fatti&amp;Storie</div><div class="field-name-post-date"><span>Ven, 11/12/2020 - 11:08</span></div><div class="group-immagine field-group-html-element"><div class="field field-name-field-immagine-articolo"><img typeof="foaf:Image" class="image-style-none" src="https://www.metronews.it/sites/default/files/articolo/2020/12/11/SMOG.jpg" width="877" height="567" alt="" /></div><div class="field-name-field-tag-di-descrizione"><ul><li>Clima</li></ul></div></div><div class="field field-name-body"><p><strong>UE</strong> I capi di Stato e di governo dell’Ue hanno raggiunto un accordo, dopo una notte intera di discussioni a Bruxelles, sull'obiettivo di ridurre le emissioni di gas serra dell’Ue del 55% entro il 2030 rispetto ai livelli del 1990, rispetto all’attuale target del -40%. Lo annuncia via social network il presidente del Consiglio Europeo Charles Michel. L’accordo, osserva la presidente della Commissione Ursula von der Leyen, «ci mette chiaramente sulla strada" per raggiungere la neutralità climatica al 2050».&nbsp;</p>
<p>Nel testo delle conclusioni si scorgono i nodi che hanno tenuto impegnati i leader per l’intera notte per trovare un’intesa: il Consiglio Europeo "riconosce la necessità di assicurare le interconnessioni, la sicurezza energetica per tutti gli Stati membri, l'energia ad un prezzo sostenibile per famiglie e imprese e rispetta il diritto degli Stati membri di decidere il loro mix energetico e di scegliere le tecnologie più appropriate per raggiungere collettivamente l’obiettivo climatico al 2030, incluse le tecnologie di transizione come il gas".&nbsp;</p>
<p><strong>Per il Wwf, “accordo deludente”</strong><br />
«Oggi all’alba, i leader dell’Ue hanno raggiunto un accordo deludente sull'obiettivo climatico al 2030. Hanno concordato di aumentarlo dall’attuale 40% al 55% di riduzioni nette delle emissioni, il che significa che la riduzione effettiva delle emissioni è solo del 50,5-52,8%, a seconda dei pozzi di assorbimento del carbonio considerati. Questo è in contraddizione con le indicazioni della comunità scientifica, che ha dimostrato che sarebbe necessaria una riduzione effettiva delle emissioni del 65% entro il 2030 per evitare i maggiori rischi del riscaldamento globale". Così il Wwf secondo il quale, proprio quando l’Ue ha maggiormente bisogno di una forte azione sul clima, "i leader hanno diluito la scienza con la&nbsp; politica".&nbsp; "Invece di disegnare e plasmare una transizione socialmente giusta verso un futuro sostenibile, a zero emissioni di carbonio, i leader confondono le cifre aggiungendo concetti come nette per ridurre&nbsp; ulteriormente l’obiettivo già basso del 55%", sottolinea il Wwf.&nbsp;</p>
</div></article>


  </div><div id="block-ndesign-block-manager-facebook-like-bottom" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="https://www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="float:left;margin-right:10px"></div>

<div class="twitterWrapper" style="margin-top:4px;margin-right:10px;float:left;">
  <a class="twitter-share-button" href="https://www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html"></a>
</div>

  </div><div id="block-ndesign-block-manager-block-fb-comments" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-comments" data-href="https://www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html" data-numposts="10" data-colorscheme="light" data-width="570"> 
</div>

  </div><div id="block-service-links-service-links" class="block block-service-links no-title" >  
  
  <div class="service-links"><div class="item-list"><ul><li><a href="https://www.facebook.com/sharer.php?u=https%3A//www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html&amp;t=Ok%20alla%20Ue%3A%20entro%20il%202030%20riduzione%20emissioni%20del%2055%25" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></li><li><a href="https://twitter.com/share?url=https%3A//www.metronews.it/20/12/11/ok-alla-ue-entro-il-2030-riduzione-emissioni-del-55.html&amp;text=Ok%20alla%20Ue%3A%20entro%20il%202030%20riduzione%20emissioni%20del%2055%25" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></li></ul></div></div>
  </div>                  </div>
                    
                <!-- !Feed Icons CUSTOM NDESIGN-->
                    
                    
              </section><!-- /end #main-content -->
    
              <!-- !Content Aside Region-->
              <div class="region region-content-aside"><div class="region-inner clearfix"><section id="block-ndesign-block-manager-ultimi-articoli-per-tag" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Articoli Correlati</span>
  </div>
  
  <div class="block-content content"><div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A//www.metronews.it/20/11/09/nel-profondo-delle-grotte-un-termometro-del-clima.html&amp;t=Nel%20profondo%20delle%20grotte%20un%20termometro%20del%20clima" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-twitter"><a href="https://twitter.com/share?url=https%3A//www.metronews.it/20/11/09/nel-profondo-delle-grotte-un-termometro-del-clima.html&amp;text=Nel%20profondo%20delle%20grotte%20un%20termometro%20del%20clima" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/20/11/09/nel-profondo-delle-grotte-un-termometro-del-clima.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="https://www.metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2020/11/08/grotta.jpg?itok=ciqJOeIs" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Clima</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/20/11/09/nel-profondo-delle-grotte-un-termometro-del-clima.html"><span>Nel profondo delle grotte</span><span>un termometro del clima</span></a></h2><div class="field field-name-field-catenaccio">Importanti risultati dallo studio delle variazioni di concentrazione del magnesio negli speleotemi</div>  </div>

</div>

<div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A//www.metronews.it/19/12/02/clima-guterres-lancia-la-sfida.html&amp;t=Clima%2C%20Guterres%20%20%20lancia%20la%20sfida" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-twitter"><a href="https://twitter.com/share?url=https%3A//www.metronews.it/19/12/02/clima-guterres-lancia-la-sfida.html&amp;text=Clima%2C%20Guterres%20%20%20lancia%20la%20sfida" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/19/12/02/clima-guterres-lancia-la-sfida.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="https://www.metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2019/12/02/Schermata%202019-12-02%20alle%2016.31.06.png?itok=bYF2D5yg" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Clima</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/12/02/clima-guterres-lancia-la-sfida.html"><span>Clima, Guterres  </span><span>lancia la sfida</span></a></h2><div class="field field-name-field-catenaccio">Il segretario Onu a Madrid : «Scegliere tra la speranza di un mondo migliore o  la capitolazione»</div>  </div>

</div>

<div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A//www.metronews.it/19/11/15/i-cambiamenti-climatici-li-pagheranno-i-neonati.html&amp;t=I%20cambiamenti%20climatici%20li%20pagheranno%20i%20neonati" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-twitter"><a href="https://twitter.com/share?url=https%3A//www.metronews.it/19/11/15/i-cambiamenti-climatici-li-pagheranno-i-neonati.html&amp;text=I%20cambiamenti%20climatici%20li%20pagheranno%20i%20neonati" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/19/11/15/i-cambiamenti-climatici-li-pagheranno-i-neonati.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="https://www.metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2019/11/14/Schermata%202019-11-14%20alle%2021.10.58.png?itok=gWRBaAmT" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Clima</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/11/15/i-cambiamenti-climatici-li-pagheranno-i-neonati.html"><span>I cambiamenti climatici</span><span>li pagheranno i neonati</span></a></h2><div class="field field-name-field-catenaccio">Dalla malnutrizione agli effetti dello smog: che cosa dice un preoccupante rapporto su Lancet</div>  </div>

</div>

</div>
  </div></section></div></div>    
            </div><!-- /end .content-inner -->
          </main><!-- /end #content-column -->
    
          <!-- !Sidebar Regions -->
          <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Middle1 = 0;
var oas_vis_Half = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Middle1');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Middle1 == 0){
document.getElementById("block-block-8").style.marginBottom="0px";
}
if(oas_vis_Half == 1){
}
</script></div>
  </div></div><div id="block-ndesign-block-manager-facebook-like-box" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="padding-bottom:10px;" class="fb-page" data-href="https://www.facebook.com/MetroNewsItalia" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MetroNewsItalia"><a href="https://www.facebook.com/MetroNewsItalia">Metro Italia</a></blockquote></div></div></div>
  </div></div><section id="block-ndesign-block-manager-ultimi-inseriti-pertassonomia" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Fatti&Storie</span>
  </div>
  
  <div class="block-content content"><div  about="/20/12/11/tredicesime-decurtate-dallutilizzo-della-cig.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/20/12/11/tredicesime-decurtate-dallutilizzo-della-cig.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2020/12/11/euro_banconote_2.jpg?itok=sbOqo2WY" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">tredicesime</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/20/12/11/tredicesime-decurtate-dallutilizzo-della-cig.html"><span>Tredicesime decurtate</span><span>dall&#039;utilizzo della Cig</span></a></h3></div>

<div  about="/20/12/11/un-gigantesco-iceberg-va-contro-la-georgia-del-sud.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/20/12/11/un-gigantesco-iceberg-va-contro-la-georgia-del-sud.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2020/12/11/clima_larsen_map.jpg?itok=DNeyPv-A" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">climate change</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/20/12/11/un-gigantesco-iceberg-va-contro-la-georgia-del-sud.html"><span>Un gigantesco iceberg</span><span>va contro la Georgia del Sud</span></a></h3></div>

<div  about="/20/12/11/una-crisi-serve-fiducia-ci-confronteremo.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/20/12/11/una-crisi-serve-fiducia-ci-confronteremo.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2020/12/11/governo_conte_masch.jpg?itok=apcMwP6_" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">GOVERNO</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/20/12/11/una-crisi-serve-fiducia-ci-confronteremo.html"><span>&quot;Una crisi? Serve fiducia,</span><span>ci confronteremo&quot;</span></a></h3></div>

<div  about="/20/12/11/istat-un-anno-202-mila-disoccupati-pi%C3%B9.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/20/12/11/istat-un-anno-202-mila-disoccupati-pi%C3%B9.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2020/12/11/Istat.jpg?itok=35vSo9b5" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Lavoro</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/20/12/11/istat-un-anno-202-mila-disoccupati-pi%C3%B9.html"><span>Istat: in un anno</span><span>202 mila disoccupati in più</span></a></h3></div>

<div  about="/20/12/11/quel-giorno-cui-pablito-fece-il-direttore-di-metro.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/20/12/11/quel-giorno-cui-pablito-fece-il-direttore-di-metro.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2020/12/10/MMF_9613.JPG?itok=oOiig84v" width="300" height="173" alt="" title="Paolo Rossi a Metro nel 2010 (Maule/Fotogramma)" /></a></div><div class="field field-name-field-tag-di-descrizione">Addio a Paolo Rossi</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/20/12/11/quel-giorno-cui-pablito-fece-il-direttore-di-metro.html"><span>Quel giorno in cui Pablito</span><span>fece il direttore di Metro</span></a></h3></div>

<div  about="/20/12/10/maxi-rissa-al-pincio-indagati-due-minori.html-0" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/20/12/10/maxi-rissa-al-pincio-indagati-due-minori.html-0"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2020/12/10/Pincio_0.jpg?itok=vbF944FW" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Roma</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/20/12/10/maxi-rissa-al-pincio-indagati-due-minori.html-0"><span>Maxi rissa al Pincio</span><span>Indagati due minori</span></a></h3></div>

</div>
  </div></section><section id="block-block-61" class="block block-block" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Meteo</span>
  </div>
  
  <div class="block-content content"><div class="cmi-script up-bar" data-cmi-background-color="007632" data-cmi-title="Meteo ITALIA" data-cmi-title-color="FFFFFF" data-cmi-type="italiametronews" data-cmi-url="https://www.centrometeoitaliano.it">&nbsp;</div>

<p><br />
<script src="//static.centrometeoitaliano.it/new-scripts/script_v13.js?v=1.0" async></script></p>
</div>
  </div></section><div id="block-block-66" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><img alt="" src="/sites/default/files/Block/Metro_Banner_300x250_50kb.png" style="width: 300px; height: 250px;" /></p>

<p><img alt="" src="/sites/default/files/Block/Big%20Rectangle%20Metro.jpg" style="width: 300px; height: 250px;" /></p>
<p><a href="https://www.benjamins.it/" target="_blank"><img alt="" src="/sites/default/files/Block/portobello.jpg" style="width: 300px; height: auto;" /></a></p></div>
  </div></div><div id="block-block-9" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_x40 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('x40');
</SCRIPT>
<script language="javascript">
if(oas_vis_x40 == 0){
document.getElementById("block-block-9").style.marginBottom="0px";
} 
</script></div>
  </div></div></div></div>              
        </div><!-- /end #columns -->
    
        <!-- !Tertiary Content Region -->
            
        <!-- !Footer -->
                  <footer id="footer" class="clearfix" role="contentinfo">
            <div class="region region-footer"><div class="region-inner clearfix"><div id="block-ndesign-block-manager-block-footer-menu" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="metroFooter">
    <div class="footerWrapper">
        <div class="col col1">
            <ul>
                <li>Categorie</li>
                <li><a href="/fattistorie/fattistorie.html">Fatti&amp;Storie</a></li>
                <li><a href="/sport/sport.html">Sport</a></li>
                <li><a href="/scuola/scuola.html">Scuola</a></li>
                <li><a href="/spettacoli/spettacoli.html">Spettacoli</a></li>
                <li><a href="/opinioni/opinioni.html">Opinioni</a></li>
                <li><a href="/motori/motori.html">Motori</a></li>
                <li><a href="/tecno/tecno.html">Tecno</a></li>
                <li><a href="/mobilit%C3%A0/mobilit%C3%A0.html">Mobilità</a></li>
                <li><a href="/trasporto-pubblico.html">Trasporto pubblico</a></li>
                <li><a href="/job/job.html">Job</a></li>
                <li><a href="/salute/salute.html">Salute</a></li>
                <li><a href="/metroquadrato/metroquadrato.html">Metroquadrato</a></li>
                <li><a href="/famiglia/famiglia.html">Famiglia</a></li>
                <li><a href="/libri/libri.html">Libri</a></li>
                <li><a href="/style/style.html">Style</a></li>
                <li><a href="/non-profit/non-profit.html">Non profit</a></li>
                <li><a href="/green/green.html">Green</a></li>
                <li><a href="/club-metro.html">Club Metro</a></li>
                <li><a href="/ultima-ora.html">Ultima Ora</a></li>
                <!--<li><a href="">Meteo</a></li>-->
            </ul>
            <ul>
                <li>Cerca</li>
                <li><a href="/search">Ricerca nel sito</a></li>
            </ul>

        </div>

        <div class="col col2">
            <ul>
                <li>Video</li>
                <li><a href="/metro-video.html">Guarda tutti i video</a></li>
            </ul>

            <ul>
                <li>Edizioni locali</li>
                <li><a href="/roma/roma.html">Roma</a></li>
                <li><a href="/milano/milano.html">Milano</a></li>
                <li><a href="/torino/torino.html">Torino</a></li>
                <li><a href="/metro-world.html">Metro World</a></li>
                <li><a href="/download-metro.html">Download Metro</a></li>
            </ul>

            <ul>
                <li>Social</li>
                <li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook</a></li>
                <li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter</a></li>
                <li><a href="https://plus.google.com/+MetroNewsItalia" target="_blank">Google+</a></li>
            </ul>

            <!-- MGquadro - Roberto | START -->
            <ul>
                <li>Privacy</li>
                <li><a href="/privacy-policy.html">Privacy Policy</a></li>
                <li><a href="/informativa-sui-cookie.html">Informativa sui Cookie</a></li>
            </ul>
            <!-- MGquadro - Roberto | END -->

        </div>

        <div class="col col3">
            <ul>
                <li>Blog</li>
                <li><a href="/blogs/made-italy.html">Made in Italy</a></li>
                <li><a href="/blogs/giulia-sotto-la-metro.html">Giulia sotto la Metro</a></li>
                <li><a href="/blogs/you-metro-live.html">You Metro Live</a></li>
                <li><a href="/blogs/app-and-down.html">App and Down</a></li>
                <li><a href="/blogs/toghe-verdi.html">Toghe Verdi</a></li>
                <li><a href="/blogs/senti-menti.html">Senti Menti</a></li>
                <li><a href="/blogs/impronte-digitali.html">Impronte digitali</a></li>
            </ul>
            <ul>
                <li>Link</li>
                <li><a href="http://www.entietribunali.kataweb.it/" target="_blank">Aste</a></li>
                <li><a href="http://miojob.repubblica.it/" target="_blank">Offerte di lavoro</a></li>
            </ul>

            <ul>
                <li>Contatti</li>
                <li><a href="/contatti-metro.html">Contatti</a></li>
                <li><a href="/chi-siamo.html">Chi siamo</a></li>
                <li><a href="/pubblicit%C3%A0-metro.html">Pubblicità</a></li>
            </ul>
        </div>
    </div>
</div>
</div>
  </div></div><div id="block-block-16" class="block block-block _COPYRIGHT no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>N.M.E. - New Media Enterprise S.r.l. Società a Unico Socio - Sede Legale: Viale Tito Livio, 60 - 00136 Roma Tel 06/4121031 Fax 06/41210320 - P.IVA 10520221002 Testata registrata presso il tribunale di Milano al n. 225/2008 Direttore responsabile: Stefano Pacifici - Chief Executive: Alessandro Tozzi&nbsp;-&nbsp;Publishing Coordinator: Salvatore Puzzo -&nbsp;Advertising Coordinator: Stefano Piccirilli</p>
</div>
  </div></div><div id="block-block-31" class="block block-block _CREDITSMGQ no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p class="rtecenter">powered By <a href="https://www.tun2u.it" target="_blank">Tun2U eCommerce Agency</a></p>
</div>
  </div></div></div></div>                      </footer>
            
      </div>
  </div>
</div>
  <script type="text/javascript" src="https://www.metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fixto_implementation.js?ql6lho"></script>
<script type="text/javascript" src="https://www.metronews.it/modules/statistics/statistics.js?ql6lho"></script>
</body>
</html>
