<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="it" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="it" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="it" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta content="http://www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" property="og:url" />
<link rel="alternate" media="only screen and (max-width: 1024px)" href="http://metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" />
<link rel="shortcut icon" href="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="MUSICA Una festa lunga un giorno per i 37 anni di Radio Deejay. L’appuntamento è per domani al MIND Milano Innovation District – Area Expo, dalle 14 a mezzanotte (euro 33). Dalle prime ore del pomeriggio i conduttori della radio si alterneranno per introdurre ospiti e artis..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="image/png" property="og:image:type" />
<meta content="http://www.metronews.it/sites/default/files/articolo/2019/06/20/Schermata%202019-06-20%20alle%2016.03.53.png" property="og:image:url" />
<meta content="http://www.metronews.it/sites/default/files/articolo/2019/06/20/Schermata%202019-06-20%20alle%2016.03.53.png" property="og:image" />
<meta content="911" property="og:image:height" />
<meta content="916" property="og:image:width" />
<meta content="741633145908289" property="fb:app_id" />
<meta name="viewport" content="width=1020px" />
<meta name="description" content="MUSICA Una festa lunga un giorno per i 37 anni di Radio Deejay. L’appuntamento è per domani al MIND Milano Innovation District – Area Expo, dalle 14 a mezzanotte (euro 33). Dalle prime ore del pomeriggio i conduttori della radio si alterneranno per introdurre ospiti e artisti fra dj set e live: ci saranno Coma_Cose, Ex-Otago, Dark Polo Gang, Capo Plaza, Quentin40, RKomi," />
<link rel="shortlink" href="http://www.metronews.it/node/865616" />
<meta http-equiv="content-language" content="it" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" />
<meta name="twitter:title" content="Un weekend di musica per tutti i gusti" />
<meta name="twitter:description" content="MUSICA Una festa lunga un giorno per i 37 anni di Radio Deejay. L’appuntamento è per domani al MIND Milano Innovation District – Area Expo, dalle 14 a mezzanotte (euro 33). Dalle prime ore del" />
<title>Un weekend di musica per tutti i gusti | Metro News</title>
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_MC0sTSMpjeC-7Be8abtlAfbu5YbY0WVemJ4005pvaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_h2sEZOnCl1_XKDtvX9za_zSX3Ib3Y-Wjrfy3A1kHEcQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_ifQAxK10jdY0-EsP5qnGm7tcE9C-KGNieOqeWk-_IYg.css" media="screen" />
<script src="http://www.metronews.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="http://www.metronews.it/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.metronews.it/misc/drupal.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/sticky_menu.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/fixto.min.js?pqkdk1"></script>
<script src="http://www.metronews.it/misc/jquery.cookie.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/library.js?pqkdk1"></script>
<script>OAS_sitepage = "metronews.it/milano";
                         OAS_listpos= "Position3,Top,Top1,Top2,TopLeft,Middle1,x40";OAS_query = "sezione=spettacoli";</script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/mjx.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/default/files/languages/it_zQ-tYWFN-hrQ9qSbn2xZfsCKBkn4HCvJ90pj7OP9Rbc.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/modules/popup_message/js/popup.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fb_script.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/modules/google_analytics/googleanalytics.js?pqkdk1"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56316909-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.metronews.it/sites/all/modules/field_group/field_group.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/default.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/theme.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/supposition.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/superfish.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/supersubs.js?pqkdk1"></script>
<script src="http://www.metronews.it/sites/all/modules/superfish/superfish.js?pqkdk1"></script>
<script>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</script>
<!--[if lt IE 9]>
<script src="http://www.metronews.it/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?pqkdk1"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-865616 node-type-articolo Week site-name-hidden atr-7.x-3.x atv-7.x-3.2 lang-it site-name-metro-news section-19">

    <script>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</script>

  <script>
/********************************/
/*    NDESIGN COOKIE CHOICES    */
/********************************/

pathArray = location.href.split( '/' );
protocol = pathArray[0];
host = pathArray[2];
preurl = protocol + '//' + host + '/';

var k2id;

var flag_cookieinfo = 0;
var iltesto = '';

jQuery( document ).ready(function() {
  // cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare la tua esperienza di navigazione. Chiudendo questo banner o continuando la navigazione sulle pagine di questo sito acconsenti all\'utilizzo dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
  cookieChoices.showCookieConsentBar('Si informa l’utente/lettore che questo sito utilizza i cookies per poter garantire la funzionalità del sito e per memorizzare esclusivamente alcune vostre preferenze di navigazione al solo fine di offrirvi la possibilità di usufruire al meglio del nostro sito e delle informazioni in esso contenute. Ci riserviamo di utilizzare cookies di parti terze. Per avere maggiori informazioni si invita a prendere visione delle nostre Privacy Policy e Cookie Policy. Chiudendo questo banner o continuando a utilizzare il sito acconsenti all’uso dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
});

function ulteriori_info() {

  if (flag_cookieinfo==0)
  {
    flag_cookieinfo = 1;
    jQuery('html').css('overflow', 'hidden');
    jQuery('#_WRAPPA').css('background-color', 'rgba(0,0,0,1)');
    jQuery('#_WRAPPA span').css('color', '#FFF !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', 'none');
    jQuery('#_WRAPPA').css('box-shadow', 'none');
    jQuery('#_WRAPPA').css('-moz-box-shadow', 'none');
    jQuery('#cookieChoiceInfo').css("height", "100vh");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Meno informazioni.");



    jQuery('#cookieChoiceInfo').append('<style>._ULTERIORI_INFO .itemSocialSharing { display: none !important; } ._COOKIE_POLICY, ._COOKIE_POLICY h2, ._ULTERIORI_INFO h2.itemTitle { color: #666 !important; } ._COOKIE_POLICY strong { color: #666 !important; font-weight: bold !important; } ._COOKIE_POLICY a { color: #00CCFF !important; } ._COOKIE_POLICY a:hover { text-decoration: underline !important; }</style></style><div class="_ULTERIORI_INFO" style="max-width: calc(100vw - 80px); margin: 20px auto; padding: 20px; height: calc(100vh - 150px); overflow-y: auto; box-sizing: border-box;"></div>');
    jQuery.ajax({
      url: preurl + "/Informativa sui cookie.html"
    }).done(function(data) {
      iltesto = data;
      jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').html(stripScripts(iltesto));
    });
  }
  else
  {
    flag_cookieinfo = 0;
    jQuery('html').css('overflow', 'auto');
    jQuery('#_WRAPPA').css('background-color', 'rgba(255,255,255,1)');
    jQuery('#_WRAPPA span').css('color', '#666 !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('-moz-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#cookieChoiceInfo').css("height", "auto");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Ulteriori informazioni.");


    jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').remove();
  }
}

function stripScripts(s) {
  var div = document.createElement('div');
  div.innerHTML = s;
  var scripts = div.getElementsByTagName('script');
  var i = scripts.length;
  while (i--) {
    scripts[i].parentNode.removeChild(scripts[i]);
  }
  return div.innerHTML;
}

  </script>


    <div id ="fb-root"> </div>
    <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="page-wrapper">
  
    <!-- !Leaderboard Region -->
    <div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Position3 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>

OAS_RICH('Position3');

</SCRIPT>
<script language="javascript">
if(oas_vis_Position3 == 0){
document.getElementById("block-block-3").style.marginBottom="0px";
} 
</script></div>
  </div></div><div id="block-block-4" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Top = 0;
var oas_vis_Skin = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top == 0 && oas_vis_Position3 == 0){
document.getElementById("block-block-4").style.marginBottom="20px";
} 
if(oas_vis_Skin == 1){
} 
</script></div>
  </div></div></div></div>    
    <div class="container">
        <div class="areaContainer">
            <header id="header" class="clearfix" role="banner">
        
                              <!-- !Branding -->
                <div id="branding" class="branding-elements clearfix">
        
                                      <div id="logo">
                      <a href="/"><img class="site-logo" typeof="foaf:Image" src="http://www.metronews.it/sites/default/files/logo-metro-news_0.png" alt="Metro News" /></a>                    </div>
                                  
                </div>
                      
              <!-- !Header Region -->
              <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block _MANCHETTE_SN no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top1 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top1');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top1 == 0){
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-headline-nodi" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Spettacoli</div>
  </div></div><div id="block-block-6" class="block block-block _MANCHETTE_DS no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top2 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Top2');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Top2 == 0){
 // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE 
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-data-aggiornamento" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Venerdì 21 Giugno 2019</div>
  </div></div><div id="block-search-form" class="block block-search _SEARCH no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-y_P2Ibl-864tbVWQHmZvP5bJGFEea2wamFVINLy3guo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>        
            </header>
            
            <!-- !Navigation -->
            <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-3" class="block block-superfish _EDIZIONI_CARTACEE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-3" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-3" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-3" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-3" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-832-3" class="middle sf-depth-1 sf-no-children"><a href="/metro-world.html" title="" class="sf-depth-1">Metro world</a></li><li id="menu-3726-3" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1">Download Metro</a></li></ul>
  </nav><nav id="block-superfish-2" class="block block-superfish _MENU_CATEGORIE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-2" class="menu sf-menu sf-menu-categorie sf-horizontal sf-style-none"><li id="menu-1521-2" class="first sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-3806-2" class="middle sf-depth-1 sf-no-children"><a href="/chi-siamo.html" title="" class="sf-depth-1">Chi Siamo</a></li><li id="menu-854-2" class="middle sf-depth-1 sf-no-children"><a href="/fattistorie/fattistorie.html" title="" class="sf-depth-1">News</a></li><li id="menu-605-2" class="middle sf-depth-1 sf-no-children"><a href="/sport/sport.html" title="" class="sf-depth-1">Sport</a></li><li id="menu-611-2" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-609-2" class="middle sf-depth-1 sf-no-children"><a href="/opinioni/opinioni.html" title="" class="sf-depth-1">Opinioni</a></li><li id="menu-6956-2" class="middle sf-depth-1 sf-no-children"><a href="/animali/animali.html" title="" class="sf-depth-1">Animali</a></li><li id="menu-3831-2" class="middle sf-depth-1 sf-no-children"><a href="/scuola/scuola.html" title="" class="sf-depth-1">Scuola</a></li><li id="menu-1511-2" class="middle sf-depth-1 sf-no-children"><a href="/club-metro.html" title="" class="sf-depth-1">Club Metro</a></li><li id="menu-972-2" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Video</a></li><li id="menu-612-2" class="middle sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Mobilità</span><ul><li id="menu-4216-2" class="first sf-depth-2 sf-no-children"><a href="/mobilit%C3%A0/mobilit%C3%A0.html" title="" class="sf-depth-2">Mobilità</a></li><li id="menu-3821-2" class="last sf-depth-2 sf-no-children"><a href="http://www.metronews.it/trasporto-pubblico.html" title="" class="sf-depth-2">Trasporto pubblico</a></li></ul></li><li id="menu-620-2" class="last sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Altri</span><ul><li id="menu-6681-2" class="first sf-depth-2 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-2">Tecno</a></li><li id="menu-610-2" class="middle sf-depth-2 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-2">Motori</a></li><li id="menu-615-2" class="middle sf-depth-2 sf-no-children"><a href="/libri/libri.html" title="" class="sf-depth-2">Libri</a></li><li id="menu-613-2" class="middle sf-depth-2 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-2">Job</a></li><li id="menu-608-2" class="middle sf-depth-2 sf-no-children"><a href="/famiglia/famiglia.html" title="" class="sf-depth-2">Famiglia</a></li><li id="menu-607-2" class="middle sf-depth-2 sf-no-children"><a href="/metroquadrato/metroquadrato.html" title="" class="sf-depth-2">Metroquadrato</a></li><li id="menu-614-2" class="middle sf-depth-2 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-2">Salute</a></li><li id="menu-616-2" class="middle sf-depth-2 sf-no-children"><a href="/style/style.html" title="" class="sf-depth-2">Style</a></li><li id="menu-617-2" class="middle sf-depth-2 sf-no-children"><a href="/non-profit/non-profit.html" title="" class="sf-depth-2">Non profit</a></li><li id="menu-618-2" class="middle sf-depth-2 sf-no-children"><a href="/green/green.html" title="" class="sf-depth-2">Green</a></li><li id="menu-1496-2" class="middle sf-depth-2 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-2">Ultima Ora</a></li><li id="menu-916-2" class="last sf-depth-2 sf-no-children"><a href="/blog" title="" class="sf-depth-2">Blog</a></li></ul></li></ul>
  </nav><div id="block-block-19" class="block block-block _SOCIAL_MENU no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul>
	<li>Seguici</li>
	<li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook </a></li>
	<li><a href="https://plus.google.com/+MetroNewsItalia" target="_blank">Google+ </a></li>
	<li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter </a></li>
</ul>

  </div></div>            <div class="menu2Container" style="display:none">
              <div class="menuButton" style="display:none"><span id="btn_panino" >Menu</span></div>
              <div class="menuBarContainer" style="display:none">
                <div class="menuBarBlock">
                  <div class="menuBarRelative"><div class="region region-menu-bar2"><div class="region-inner clearfix"><nav id="block-superfish-1" class="block block-superfish _EDIZIONI_CARTACEE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-1" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-1" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-1" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-1" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-832-1" class="middle sf-depth-1 sf-no-children"><a href="/metro-world.html" title="" class="sf-depth-1 sf-depth-1">Metro world</a></li><li id="menu-3726-1" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1 sf-depth-1">Download Metro</a></li></ul></div>
  </div></nav><nav id="block-superfish-4" class="block block-superfish _MENU_CATEGORIE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-4" class="menu sf-menu sf-menu-menu-categorie-espanso-per- sf-horizontal sf-style-none"><li id="menu-1526-4" class="first sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-950-4" class="middle sf-depth-1 sf-no-children"><a href="/fattistorie/fattistorie.html" title="" class="sf-depth-1">Fatti&amp;Storie</a></li><li id="menu-951-4" class="middle sf-depth-1 sf-no-children"><a href="/sport/sport.html" title="" class="sf-depth-1">Sport</a></li><li id="menu-952-4" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-953-4" class="middle sf-depth-1 sf-no-children"><a href="/opinioni/opinioni.html" title="" class="sf-depth-1">Opinioni</a></li><li id="menu-3836-4" class="middle sf-depth-1 sf-no-children"><a href="/scuola/scuola.html" title="" class="sf-depth-1">Scuola</a></li><li id="menu-954-4" class="middle sf-depth-1 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-1">Motori</a></li><li id="menu-6686-4" class="middle sf-depth-1 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-1">Tecno</a></li><li id="menu-955-4" class="middle sf-depth-1 sf-no-children"><a href="/mobilit%C3%A0/mobilit%C3%A0.html" title="" class="sf-depth-1">Mobilità</a></li><li id="menu-956-4" class="middle sf-depth-1 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-1">Job</a></li><li id="menu-957-4" class="middle sf-depth-1 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-1">Salute</a></li><li id="menu-958-4" class="middle sf-depth-1 sf-no-children"><a href="/metroquadrato/metroquadrato.html" title="" class="sf-depth-1">Metroquadrato</a></li><li id="menu-959-4" class="middle sf-depth-1 sf-no-children"><a href="/famiglia/famiglia.html" title="" class="sf-depth-1">Famiglia</a></li><li id="menu-960-4" class="middle sf-depth-1 sf-no-children"><a href="/libri/libri.html" title="" class="sf-depth-1">Libri</a></li><li id="menu-973-4" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Metro Video</a></li><li id="menu-961-4" class="middle sf-depth-1 sf-no-children"><a href="/style/style.html" title="" class="sf-depth-1">Style</a></li><li id="menu-962-4" class="middle sf-depth-1 sf-no-children"><a href="/non-profit/non-profit.html" title="" class="sf-depth-1">Non profit</a></li><li id="menu-963-4" class="middle sf-depth-1 sf-no-children"><a href="/green/green.html" title="" class="sf-depth-1">Green</a></li><li id="menu-964-4" class="middle sf-depth-1 sf-no-children"><a href="/blog" title="" class="sf-depth-1">Blog</a></li><li id="menu-1516-4" class="middle sf-depth-1 sf-no-children"><a href="/club-metro.html" title="" class="sf-depth-1">Club Metro</a></li><li id="menu-1501-4" class="last sf-depth-1 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-1">Ultima Ora</a></li></ul></div>
  </div></nav><div id="block-block-15" class="block block-block _SOCIAL_MENU no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul>
<li>Seguici</li>
<li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook </a></li>
<li><a href="https://plus.google.com/u/0/103622974039623079447/about" target="_blank">Google+ </a></li>
<li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter </a></li>
</ul>
</div>
  </div></div></div></div></div>
                </div>
              </div>
            </div>
                                
        </div>
        
        <div class="areaContainer addContainer">
            
            <!-- !Messages and Help -->
                        <div class="region region-help"><div class="region-inner clearfix"><div id="block-block-7" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_TopLeft = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('TopLeft');
</SCRIPT>
<script language="javascript">
if(oas_vis_TopLeft == 0){
document.getElementById("block-block-7").style.marginBottom="0px";
} 
</script></div>
  </div></div></div></div>        
        </div>
        
        <div id="page" class="areaContainer page">
    
        <!-- !Secondary Content Region -->
            
        <div id="columns" class="columns clearfix">
          <main id="content-column" class="content-column" role="main">
            <div class="content-inner">
    
              <!-- !Highlighted region -->
                  
              <section id="main-content">
    
                    
                <!-- !Main Content Header -->
                                  <header id="main-content-header" class="clearfix">
    
    				<!-- !Breadcrumbs -->
       				<div id="breadcrumb" class="clearfix"><nav class="breadcrumb-wrapper clearfix" role="navigation" aria-labelledby="breadcrumb-label"><h2 id="breadcrumb-label" class="element-invisible">Tu sei qui</h2><ol id="crumbs" class="clearfix"><li class="crumb crumb-first"><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/">Home</a></span></li><li class="crumb"><span class="crumb-separator"> &#187; </span><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/spettacoli/spettacoli.html">Spettacoli</a></span></li><li class="crumb crumb-last"><span class="crumb-separator"> &#187; </span><span class="crumb-title">Un weekend di musica per tutti i gusti</span></li></ol></nav></div>            
    					
                                          
                      <h1 id="page-title">                          
                                                                                                                                            <span>Un weekend di musica</span>                                                                         
                                      <span>per tutti i gusti</span>                                                                                                                              
                      </h1>
                                         
                        
                  </header>
                    
                <!-- !Main Content -->
                                  <div id="content" class="region">
                    <div id="block-ndesign-block-manager-facebook-like" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="http://www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="display:inline;margin-right:10px"></div>

<div class="fb-share-button" data-href="http://www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" data-layout="button_count" style="display:inline;margin-right:20px"></div>

<div class="twitterWrapper" style="display:inline;margin-top:4px;margin-right:10px;position:absolute;">
  <a class="twitter-share-button" href="http://www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html"></a>
</div>

  </div><div id="block-system-main" class="block block-system no-title" >  
  
  <article  about="/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-full clearfix">

  
  <div class="hide_categoria" style="display:none">Spettacoli</div><div class="field-name-post-date"><span>Ven, 21/06/2019 - 06:00</span></div><div class="group-immagine field-group-html-element"><div class="field field-name-field-immagine-articolo"><img typeof="foaf:Image" class="image-style-none" src="http://www.metronews.it/sites/default/files/articolo/2019/06/20/Schermata%202019-06-20%20alle%2016.03.53.png" width="916" height="911" alt="" /></div><div class="field-name-field-tag-di-descrizione"><ul><li>Mika</li></ul></div></div><div class="field field-name-body"><p><strong>MUSICA</strong> Una festa lunga un giorno per i 37 anni di Radio Deejay. L’appuntamento è per domani al MIND Milano Innovation District – Area Expo, dalle 14 a mezzanotte (euro 33). Dalle prime ore del pomeriggio i conduttori della radio si alterneranno per introdurre ospiti e artisti fra dj set e live: ci saranno Coma_Cose, Ex-Otago, Dark Polo Gang, Capo Plaza, Quentin40, RKomi, Chadia Rodriguez, Izi, Ernia, The Kolors e altri. Dalle 20 lo spettacolo sul main stage a cui parteciperanno big come Mika, Maneskin, Achille Lauro, Coez, Elisa, J-Ax, Tormento, Ghali, Mahmood e The Giornalisti. In più tante iniziative collaterali, dall’area sportiva agli incontri coi dj (<a href="http://www.partylikeadeejay.it">www.partylikeadeejay.it</a>).</p>
<p><strong>In alternativa, da oggi a domenica al Parco Forlanini, ecco Love Music Park 2019</strong>, festa della musica europea a ingresso libero con dj-set e tanta elettronica. Al Castello Sforzesco&nbsp; stasera “Musica Infinita #Cometogether”, con allievi e docenti del CPM Music Institute di Franco Mussida, seguita domani dal Quinteto Astor Piazzolla. Stasera alla Bocciofila Martesana omaggio alla Calabria con Taranticula e Mimmo Cavallaro, mentre a Mare Culturale Urbano sarà ospite Edoardo Vianello. Domenica al Magnolia si esibirà la cantautrice americana Julia Holter. Fuori città ecco al Carroponte domani l’incontro fra Africa Unite e Architorti, mentre al Parco Tittoni di Desio live di Carmen Consoli (oggi), Eiffel 65 (domani) e omaggio a Lucio Dalla (domenica).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>DIEGO PERUGINI</p>
<p>&nbsp;</p>
</div></article>


  </div><div id="block-ndesign-block-manager-facebook-like-bottom" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="http://www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="float:left;margin-right:10px"></div>

<div class="twitterWrapper" style="margin-top:4px;margin-right:10px;float:left;">
  <a class="twitter-share-button" href="http://www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html"></a>
</div>

  </div><div id="block-ndesign-block-manager-block-fb-comments" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-comments" data-href="http://www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" data-numposts="10" data-colorscheme="light" data-width="570"> 
</div>

  </div><div id="block-service-links-service-links" class="block block-service-links no-title" >  
  
  <div class="service-links"><div class="item-list"><ul><li><a href="https://www.facebook.com/dialog/share?app_id=741633145908289&amp;display=popup&amp;href=http%3A//www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html&amp;redirect_uri=http%3A//www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></li><li><a href="https://plus.google.com/share?url=http%3A//www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank">Google+</a></li><li><a href="http://twitter.com/share?url=http%3A//www.metronews.it/19/06/21/un-weekend-di-musica-tutti-i-gusti.html&amp;text=Un%20weekend%20di%20musica%20per%20tutti%20i%20gusti" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></li></ul></div></div>
  </div>                  </div>
                    
                <!-- !Feed Icons CUSTOM NDESIGN-->
                    
                    
              </section><!-- /end #main-content -->
    
              <!-- !Content Aside Region-->
                  
            </div><!-- /end .content-inner -->
          </main><!-- /end #content-column -->
    
          <!-- !Sidebar Regions -->
          <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Middle1 = 0;
var oas_vis_Half = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Middle1');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Middle1 == 0){
document.getElementById("block-block-8").style.marginBottom="0px";
}
if(oas_vis_Half == 1){
}
</script></div>
  </div></div><div id="block-ndesign-block-manager-facebook-like-box" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="padding-bottom:10px;" class="fb-page" data-href="https://www.facebook.com/MetroNewsItalia" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MetroNewsItalia"><a href="https://www.facebook.com/MetroNewsItalia">Metro Italia</a></blockquote></div></div></div>
  </div></div><section id="block-ndesign-block-manager-ultimi-inseriti-pertassonomia" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Spettacoli</span>
  </div>
  
  <div class="block-content content"><div  about="/19/06/21/con-i-maneskin-al-gran-ballo-della-vita.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/06/21/con-i-maneskin-al-gran-ballo-della-vita.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/06/20/maneskin-2019-2.jpg?itok=yqnDnN72" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Måneskin</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/06/21/con-i-maneskin-al-gran-ballo-della-vita.html"><span>Con i Maneskin</span><span>al gran ballo della vita</span></a></h3></div>

<div  about="/19/06/20/dido-and-aeneas-lopera-dei-ragazzi.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/06/20/dido-and-aeneas-lopera-dei-ragazzi.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/06/20/Schermata%202019-06-20%20alle%2016.37.01.png?itok=j3UTlj-4" width="300" height="173" alt="" title="Una scena di &quot;Dido and Aeneas - Olympus Games&quot; (Metro)" /></a></div><div class="field field-name-field-tag-di-descrizione">Milano/Teatro musicale</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/06/20/dido-and-aeneas-lopera-dei-ragazzi.html"><span>Dido and Aeneas</span><span>l&#039;Opera dei ragazzi</span></a></h3></div>

<div  about="/19/06/20/%C2%ABfurto-magliette-sono-tranquillo%C2%BB.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/06/20/%C2%ABfurto-magliette-sono-tranquillo%C2%BB.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/06/20/Schermata-2019-02-22-alle-13.37.49.png?itok=n44EBvqt" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Marco Carta</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/06/20/%C2%ABfurto-magliette-sono-tranquillo%C2%BB.html"><span>«Furto magliette?</span><span>Sono tranquillo»</span></a></h3></div>

<div  about="/19/06/20/%C2%ABil-coraggio-di-una-donna-contro-pizzo-e-mafia%C2%BB.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/06/20/%C2%ABil-coraggio-di-una-donna-contro-pizzo-e-mafia%C2%BB.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/06/20/Schermata%202019-06-20%20alle%2015.40.31.png?itok=FJW91yI7" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Tulipani  Mike Van Diem</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/06/20/%C2%ABil-coraggio-di-una-donna-contro-pizzo-e-mafia%C2%BB.html"><span>«Il coraggio di una donna</span><span>contro pizzo e mafia» </span></a></h3></div>

<div  about="/19/06/20/la-bambola-assassina-torna-colpire.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/06/20/la-bambola-assassina-torna-colpire.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/06/19/Unknown.jpeg?itok=JibS4Z4A" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Chucky Bambola assassina</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/06/20/la-bambola-assassina-torna-colpire.html"><span>La Bambola assassina</span><span>torna a colpire</span></a></h3></div>

<div  about="/19/06/20/%C3%A8-fuoricinema-tra-anteprime-e-incontri.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/06/20/%C3%A8-fuoricinema-tra-anteprime-e-incontri.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/06/19/FUORICINEMA2-%E2%80%9CIl%20corpo%20della%20sposa%E2%80%9D%20di%20Michela%20Occhipinti.jpg?itok=l88BsOxH" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Fuoricinema Fuoriserie Il Corpo della sposa</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/06/20/%C3%A8-fuoricinema-tra-anteprime-e-incontri.html"><span>È Fuoricinema</span><span>tra anteprime e incontri</span></a></h3></div>

</div>
  </div></section><section id="block-block-61" class="block block-block" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Meteo</span>
  </div>
  
  <div class="block-content content"><div class="cmi-script up-bar" data-cmi-background-color="007632" data-cmi-title="Meteo ITALIA" data-cmi-title-color="FFFFFF" data-cmi-type="italiametronews" data-cmi-url="https://www.centrometeoitaliano.it"></div>
<br />
<script src="//static.centrometeoitaliano.it/new-scripts/script_v13.js?v=1.0" async></script>
</div>
  </div></section><div id="block-block-9" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_x40 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('x40');
</SCRIPT>
<script language="javascript">
if(oas_vis_x40 == 0){
document.getElementById("block-block-9").style.marginBottom="0px";
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-banner" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div  about="/19/03/25/one-more-pack-premio-di-packaging-e-design.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-banner  article view-mode-teaser clearfix">

  
  <a class="_LINK_BANNER" target="_blank" href="http://www.onemorepack.it"><div class="field field-name-field-immagine-banner"><img typeof="foaf:Image" class="image-style-banner-home" src="http://www.metronews.it/sites/default/files/styles/banner_home/public/banner/2019/03/25/OMP%20-%20300x250.png?itok=wsat-eu6" width="300" height="250" alt=" PREMIO DI PACKAGING E DESIGN" title="ONE MORE PACK PREMIO DI PACKGING E DESIGN" /></div><div style="display:none" >http://www.onemorepack.it</div></a></div>

<div  about="/19/02/18/re-boat-race-2019.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-banner  article view-mode-teaser clearfix">

  
  <a class="_LINK_BANNER" target="_blank" href="http://www.regatariciclata.it/re-boat-national-contest"><div class="field field-name-field-immagine-banner"><img typeof="foaf:Image" class="image-style-banner-home" src="http://www.metronews.it/sites/default/files/styles/banner_home/public/banner/2019/02/18/banner_metro300x250_2.jpg?itok=pWuryuB4" width="300" height="250" alt="" /></div><div style="display:none" >http://www.regatariciclata.it/re-boat-national-contest</div></a></div>

</div>
  </div></div></div></div>              
        </div><!-- /end #columns -->
    
        <!-- !Tertiary Content Region -->
            
        <!-- !Footer -->
                  <footer id="footer" class="clearfix" role="contentinfo">
            <div class="region region-footer"><div class="region-inner clearfix"><div id="block-ndesign-block-manager-block-footer-menu" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="metroFooter">
    <div class="footerWrapper">
        <div class="col col1">
            <ul>
                <li>Categorie</li>
                <li><a href="/fattistorie/fattistorie.html">Fatti&amp;Storie</a></li>
                <li><a href="/sport/sport.html">Sport</a></li>
                <li><a href="/scuola/scuola.html">Scuola</a></li>
                <li><a href="/spettacoli/spettacoli.html">Spettacoli</a></li>
                <li><a href="/opinioni/opinioni.html">Opinioni</a></li>
                <li><a href="/motori/motori.html">Motori</a></li>
                <li><a href="/tecno/tecno.html">Tecno</a></li>
                <li><a href="/mobilit%C3%A0/mobilit%C3%A0.html">Mobilità</a></li>
                <li><a href="/trasporto-pubblico.html">Trasporto pubblico</a></li>
                <li><a href="/job/job.html">Job</a></li>
                <li><a href="/salute/salute.html">Salute</a></li>
                <li><a href="/metroquadrato/metroquadrato.html">Metroquadrato</a></li>
                <li><a href="/famiglia/famiglia.html">Famiglia</a></li>
                <li><a href="/libri/libri.html">Libri</a></li>
                <li><a href="/style/style.html">Style</a></li>
                <li><a href="/non-profit/non-profit.html">Non profit</a></li>
                <li><a href="/green/green.html">Green</a></li>
                <li><a href="/club-metro.html">Club Metro</a></li>
                <li><a href="/ultima-ora.html">Ultima Ora</a></li>
                <!--<li><a href="">Meteo</a></li>-->
            </ul>
            <ul>
                <li>Cerca</li>
                <li><a href="/search">Ricerca nel sito</a></li>
            </ul>

        </div>

        <div class="col col2">
            <ul>
                <li>Video</li>
                <li><a href="/metro-video.html">Guarda tutti i video</a></li>
            </ul>

            <ul>
                <li>Edizioni locali</li>
                <li><a href="/roma/roma.html">Roma</a></li>
                <li><a href="/milano/milano.html">Milano</a></li>
                <li><a href="/torino/torino.html">Torino</a></li>
                <li><a href="/metro-world.html">Metro World</a></li>
                <li><a href="/download-metro.html">Download Metro</a></li>
            </ul>

            <ul>
                <li>Social</li>
                <li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook</a></li>
                <li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter</a></li>
                <li><a href="https://plus.google.com/+MetroNewsItalia" target="_blank">Google+</a></li>
            </ul>

            <!-- MGquadro - Roberto | START -->
            <ul>
                <li>Privacy</li>
                <li><a href="/privacy-policy.html">Privacy Policy</a></li>
                <li><a href="/informativa-sui-cookie.html">Informativa sui Cookie</a></li>
            </ul>
            <!-- MGquadro - Roberto | END -->

        </div>

        <div class="col col3">
            <ul>
                <li>Blog</li>
                <li><a href="/blogs/made-italy.html">Made in Italy</a></li>
                <li><a href="/blogs/giulia-sotto-la-metro.html">Giulia sotto la Metro</a></li>
                <li><a href="/blogs/you-metro-live.html">You Metro Live</a></li>
                <li><a href="/blogs/app-and-down.html">App and Down</a></li>
                <li><a href="/blogs/toghe-verdi.html">Toghe Verdi</a></li>
                <li><a href="/blogs/senti-menti.html">Senti Menti</a></li>
                <li><a href="/blogs/impronte-digitali.html">Impronte digitali</a></li>
            </ul>
            <ul>
                <li>Link</li>
                <li><a href="http://www.entietribunali.kataweb.it/" target="_blank">Aste</a></li>
                <li><a href="http://miojob.repubblica.it/" target="_blank">Offerte di lavoro</a></li>
            </ul>

            <ul>
                <li>Contatti</li>
                <li><a href="/contatti-metro.html">Contatti</a></li>
                <li><a href="/chi-siamo.html">Chi siamo</a></li>
                <li><a href="/pubblicit%C3%A0-metro.html">Pubblicità</a></li>
            </ul>
        </div>
    </div>
</div>
</div>
  </div></div><div id="block-block-16" class="block block-block _COPYRIGHT no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>N.M.E. - New Media Enterprise S.r.l. Sede Legale: Via Carlo Pesenti, 130 – 00156 Roma Tel 06 49241200 Fax 06 49241270 P.IVA 10520221002 Testata registrata presso il tribunale di Milano al n. 225/2008 Direttore responsabile: Stefano Pacifici - Amministratore unico: Mario Farina&nbsp;</p>
</div>
  </div></div><div id="block-block-31" class="block block-block _CREDITS no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><a href="http://www.mgquadro.com">MGquadro - Web agency</p>
</div>
  </div></div></div></div>                      </footer>
            
      </div>
  </div>
</div>
  <script src="http://www.metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fixto_implementation.js?pqkdk1"></script>
<script src="http://www.metronews.it/modules/statistics/statistics.js?pqkdk1"></script>
</body>
</html>
