<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="it" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="it" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="it" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta content="http://www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" property="og:url" />
<link rel="alternate" media="only screen and (max-width: 1024px)" href="http://metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" />
<link rel="shortcut icon" href="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="Zoomarine ha partecipato a una cordata internazionale per salvare migliaia di fenicotteri a rischio estinzione in Sud Africa. Il progetto &amp;nbsp;contribuisce al salvataggio di &amp;nbsp;pulcini di fenicottero grazie all’impegno di un proprio esperto appena rientrato dall’Africa. Giuseppe Chialà,..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="image/jpeg" property="og:image:type" />
<meta content="http://www.metronews.it/sites/default/files/articolo/2019/03/25/animali_fenicotteri.jpg" property="og:image:url" />
<meta content="http://www.metronews.it/sites/default/files/articolo/2019/03/25/animali_fenicotteri.jpg" property="og:image" />
<meta content="500" property="og:image:height" />
<meta content="800" property="og:image:width" />
<meta content="741633145908289" property="fb:app_id" />
<meta name="viewport" content="width=1020px" />
<meta name="description" content="Zoomarine ha partecipato a una cordata internazionale per salvare migliaia di fenicotteri a rischio estinzione in Sud Africa. Il progetto  contribuisce al salvataggio di  pulcini di fenicottero grazie all’impegno di un proprio esperto appena rientrato dall’Africa. Giuseppe Chialà, biologo, ha lavorato nel team internazionale alla diga africana di Kamfers, sito di riproduzione" />
<link rel="shortlink" href="http://www.metronews.it/node/805691" />
<meta http-equiv="content-language" content="it" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" />
<meta name="twitter:title" content="Da Roma al Sudafrica per salvare baby fenicotteri" />
<meta name="twitter:description" content="Zoomarine ha partecipato a una cordata internazionale per salvare migliaia di fenicotteri a rischio estinzione in Sud Africa. Il progetto  contribuisce al salvataggio di  pulcini di fenicottero" />
<title>Da Roma al Sudafrica per salvare baby fenicotteri | Metro News</title>
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_MC0sTSMpjeC-7Be8abtlAfbu5YbY0WVemJ4005pvaso.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_h2sEZOnCl1_XKDtvX9za_zSX3Ib3Y-Wjrfy3A1kHEcQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_ifQAxK10jdY0-EsP5qnGm7tcE9C-KGNieOqeWk-_IYg.css" media="screen" />
<script src="http://www.metronews.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="http://www.metronews.it/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.metronews.it/misc/drupal.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/sticky_menu.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/fixto.min.js?pnluv3"></script>
<script src="http://www.metronews.it/misc/jquery.cookie.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/library.js?pnluv3"></script>
<script>OAS_sitepage = "metronews.it/interna";
                 OAS_listpos= "Position3,Top,Top1,Top2,TopLeft,Middle1,x40";OAS_query = "sezione=animali";</script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/mjx.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/default/files/languages/it_zQ-tYWFN-hrQ9qSbn2xZfsCKBkn4HCvJ90pj7OP9Rbc.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/modules/popup_message/js/popup.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fb_script.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/modules/google_analytics/googleanalytics.js?pnluv3"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56316909-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.metronews.it/sites/all/modules/field_group/field_group.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/default.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/theme.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/supposition.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/superfish.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/supersubs.js?pnluv3"></script>
<script src="http://www.metronews.it/sites/all/modules/superfish/superfish.js?pnluv3"></script>
<script>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</script>
<!--[if lt IE 9]>
<script src="http://www.metronews.it/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?pnluv3"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-805691 node-type-articolo Week site-name-hidden atr-7.x-3.x atv-7.x-3.2 lang-it site-name-metro-news section-19">

    <script>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</script>

  <script>
/********************************/
/*    NDESIGN COOKIE CHOICES    */
/********************************/

pathArray = location.href.split( '/' );
protocol = pathArray[0];
host = pathArray[2];
preurl = protocol + '//' + host + '/';

var k2id;

var flag_cookieinfo = 0;
var iltesto = '';

jQuery( document ).ready(function() {
  // cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare la tua esperienza di navigazione. Chiudendo questo banner o continuando la navigazione sulle pagine di questo sito acconsenti all\'utilizzo dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
  cookieChoices.showCookieConsentBar('Si informa l’utente/lettore che questo sito utilizza i cookies per poter garantire la funzionalità del sito e per memorizzare esclusivamente alcune vostre preferenze di navigazione al solo fine di offrirvi la possibilità di usufruire al meglio del nostro sito e delle informazioni in esso contenute. Ci riserviamo di utilizzare cookies di parti terze. Per avere maggiori informazioni si invita a prendere visione delle nostre Privacy Policy e Cookie Policy. Chiudendo questo banner o continuando a utilizzare il sito acconsenti all’uso dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
});

function ulteriori_info() {

  if (flag_cookieinfo==0)
  {
    flag_cookieinfo = 1;
    jQuery('html').css('overflow', 'hidden');
    jQuery('#_WRAPPA').css('background-color', 'rgba(0,0,0,1)');
    jQuery('#_WRAPPA span').css('color', '#FFF !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', 'none');
    jQuery('#_WRAPPA').css('box-shadow', 'none');
    jQuery('#_WRAPPA').css('-moz-box-shadow', 'none');
    jQuery('#cookieChoiceInfo').css("height", "100vh");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Meno informazioni.");



    jQuery('#cookieChoiceInfo').append('<style>._ULTERIORI_INFO .itemSocialSharing { display: none !important; } ._COOKIE_POLICY, ._COOKIE_POLICY h2, ._ULTERIORI_INFO h2.itemTitle { color: #666 !important; } ._COOKIE_POLICY strong { color: #666 !important; font-weight: bold !important; } ._COOKIE_POLICY a { color: #00CCFF !important; } ._COOKIE_POLICY a:hover { text-decoration: underline !important; }</style></style><div class="_ULTERIORI_INFO" style="max-width: calc(100vw - 80px); margin: 20px auto; padding: 20px; height: calc(100vh - 150px); overflow-y: auto; box-sizing: border-box;"></div>');
    jQuery.ajax({
      url: preurl + "/Informativa sui cookie.html"
    }).done(function(data) {
      iltesto = data;
      jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').html(stripScripts(iltesto));
    });
  }
  else
  {
    flag_cookieinfo = 0;
    jQuery('html').css('overflow', 'auto');
    jQuery('#_WRAPPA').css('background-color', 'rgba(255,255,255,1)');
    jQuery('#_WRAPPA span').css('color', '#666 !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('-moz-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#cookieChoiceInfo').css("height", "auto");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Ulteriori informazioni.");


    jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').remove();
  }
}

function stripScripts(s) {
  var div = document.createElement('div');
  div.innerHTML = s;
  var scripts = div.getElementsByTagName('script');
  var i = scripts.length;
  while (i--) {
    scripts[i].parentNode.removeChild(scripts[i]);
  }
  return div.innerHTML;
}

  </script>


    <div id ="fb-root"> </div>
    <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="page-wrapper">
  
    <!-- !Leaderboard Region -->
    <div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Position3 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>

OAS_RICH('Position3');

</SCRIPT>
<script language="javascript">
if(oas_vis_Position3 == 0){
document.getElementById("block-block-3").style.marginBottom="0px";
} 
</script></div>
  </div></div><div id="block-block-4" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Top = 0;
var oas_vis_Skin = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top == 0 && oas_vis_Position3 == 0){
document.getElementById("block-block-4").style.marginBottom="20px";
} 
if(oas_vis_Skin == 1){
} 
</script></div>
  </div></div></div></div>    
    <div class="container">
        <div class="areaContainer">
            <header id="header" class="clearfix" role="banner">
        
                              <!-- !Branding -->
                <div id="branding" class="branding-elements clearfix">
        
                                      <div id="logo">
                      <a href="/"><img class="site-logo" typeof="foaf:Image" src="http://www.metronews.it/sites/default/files/logo-metro-news_0.png" alt="Metro News" /></a>                    </div>
                                  
                </div>
                      
              <!-- !Header Region -->
              <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block _MANCHETTE_SN no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top1 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top1');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top1 == 0){
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-headline-nodi" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Animali</div>
  </div></div><div id="block-block-6" class="block block-block _MANCHETTE_DS no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top2 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Top2');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Top2 == 0){
 // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE 
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-data-aggiornamento" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Lunedì 25 Marzo 2019</div>
  </div></div><div id="block-search-form" class="block block-search _SEARCH no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--Cv7S-lGWCqTc2QGXh422tFCYZAp_EeLtwYp-mAF-18" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>        
            </header>
            
            <!-- !Navigation -->
            <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-3" class="block block-superfish _EDIZIONI_CARTACEE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-3" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-3" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-3" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-3" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-832-3" class="middle sf-depth-1 sf-no-children"><a href="/metro-world.html" title="" class="sf-depth-1">Metro world</a></li><li id="menu-3726-3" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1">Download Metro</a></li></ul>
  </nav><nav id="block-superfish-2" class="block block-superfish _MENU_CATEGORIE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-2" class="menu sf-menu sf-menu-categorie sf-horizontal sf-style-none"><li id="menu-1521-2" class="first sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-3806-2" class="middle sf-depth-1 sf-no-children"><a href="/chi-siamo.html" title="" class="sf-depth-1">Chi Siamo</a></li><li id="menu-854-2" class="middle sf-depth-1 sf-no-children"><a href="/fattistorie/fattistorie.html" title="" class="sf-depth-1">News</a></li><li id="menu-605-2" class="middle sf-depth-1 sf-no-children"><a href="/sport/sport.html" title="" class="sf-depth-1">Sport</a></li><li id="menu-611-2" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-609-2" class="middle sf-depth-1 sf-no-children"><a href="/opinioni/opinioni.html" title="" class="sf-depth-1">Opinioni</a></li><li id="menu-6956-2" class="middle sf-depth-1 sf-no-children"><a href="/animali/animali.html" title="" class="sf-depth-1">Animali</a></li><li id="menu-3831-2" class="middle sf-depth-1 sf-no-children"><a href="/scuola/scuola.html" title="" class="sf-depth-1">Scuola</a></li><li id="menu-1511-2" class="middle sf-depth-1 sf-no-children"><a href="/club-metro.html" title="" class="sf-depth-1">Club Metro</a></li><li id="menu-972-2" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Video</a></li><li id="menu-612-2" class="middle sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Mobilità</span><ul><li id="menu-4216-2" class="first sf-depth-2 sf-no-children"><a href="/mobilit%C3%A0/mobilit%C3%A0.html" title="" class="sf-depth-2">Mobilità</a></li><li id="menu-3821-2" class="last sf-depth-2 sf-no-children"><a href="http://www.metronews.it/trasporto-pubblico.html" title="" class="sf-depth-2">Trasporto pubblico</a></li></ul></li><li id="menu-620-2" class="last sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Altri</span><ul><li id="menu-6681-2" class="first sf-depth-2 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-2">Tecno</a></li><li id="menu-610-2" class="middle sf-depth-2 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-2">Motori</a></li><li id="menu-615-2" class="middle sf-depth-2 sf-no-children"><a href="/libri/libri.html" title="" class="sf-depth-2">Libri</a></li><li id="menu-613-2" class="middle sf-depth-2 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-2">Job</a></li><li id="menu-608-2" class="middle sf-depth-2 sf-no-children"><a href="/famiglia/famiglia.html" title="" class="sf-depth-2">Famiglia</a></li><li id="menu-607-2" class="middle sf-depth-2 sf-no-children"><a href="/metroquadrato/metroquadrato.html" title="" class="sf-depth-2">Metroquadrato</a></li><li id="menu-614-2" class="middle sf-depth-2 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-2">Salute</a></li><li id="menu-616-2" class="middle sf-depth-2 sf-no-children"><a href="/style/style.html" title="" class="sf-depth-2">Style</a></li><li id="menu-617-2" class="middle sf-depth-2 sf-no-children"><a href="/non-profit/non-profit.html" title="" class="sf-depth-2">Non profit</a></li><li id="menu-618-2" class="middle sf-depth-2 sf-no-children"><a href="/green/green.html" title="" class="sf-depth-2">Green</a></li><li id="menu-1496-2" class="middle sf-depth-2 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-2">Ultima Ora</a></li><li id="menu-916-2" class="last sf-depth-2 sf-no-children"><a href="/blog" title="" class="sf-depth-2">Blog</a></li></ul></li></ul>
  </nav><div id="block-block-19" class="block block-block _SOCIAL_MENU no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul>
	<li>Seguici</li>
	<li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook </a></li>
	<li><a href="https://plus.google.com/+MetroNewsItalia" target="_blank">Google+ </a></li>
	<li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter </a></li>
</ul>

  </div></div>            <div class="menu2Container" style="display:none">
              <div class="menuButton" style="display:none"><span id="btn_panino" >Menu</span></div>
              <div class="menuBarContainer" style="display:none">
                <div class="menuBarBlock">
                  <div class="menuBarRelative"><div class="region region-menu-bar2"><div class="region-inner clearfix"><nav id="block-superfish-1" class="block block-superfish _EDIZIONI_CARTACEE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-1" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-1" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-1" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-1" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-832-1" class="middle sf-depth-1 sf-no-children"><a href="/metro-world.html" title="" class="sf-depth-1 sf-depth-1">Metro world</a></li><li id="menu-3726-1" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1 sf-depth-1">Download Metro</a></li></ul></div>
  </div></nav><nav id="block-superfish-4" class="block block-superfish _MENU_CATEGORIE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-4" class="menu sf-menu sf-menu-menu-categorie-espanso-per- sf-horizontal sf-style-none"><li id="menu-1526-4" class="first sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-950-4" class="middle sf-depth-1 sf-no-children"><a href="/fattistorie/fattistorie.html" title="" class="sf-depth-1">Fatti&amp;Storie</a></li><li id="menu-951-4" class="middle sf-depth-1 sf-no-children"><a href="/sport/sport.html" title="" class="sf-depth-1">Sport</a></li><li id="menu-952-4" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-953-4" class="middle sf-depth-1 sf-no-children"><a href="/opinioni/opinioni.html" title="" class="sf-depth-1">Opinioni</a></li><li id="menu-3836-4" class="middle sf-depth-1 sf-no-children"><a href="/scuola/scuola.html" title="" class="sf-depth-1">Scuola</a></li><li id="menu-954-4" class="middle sf-depth-1 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-1">Motori</a></li><li id="menu-6686-4" class="middle sf-depth-1 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-1">Tecno</a></li><li id="menu-955-4" class="middle sf-depth-1 sf-no-children"><a href="/mobilit%C3%A0/mobilit%C3%A0.html" title="" class="sf-depth-1">Mobilità</a></li><li id="menu-956-4" class="middle sf-depth-1 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-1">Job</a></li><li id="menu-957-4" class="middle sf-depth-1 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-1">Salute</a></li><li id="menu-958-4" class="middle sf-depth-1 sf-no-children"><a href="/metroquadrato/metroquadrato.html" title="" class="sf-depth-1">Metroquadrato</a></li><li id="menu-959-4" class="middle sf-depth-1 sf-no-children"><a href="/famiglia/famiglia.html" title="" class="sf-depth-1">Famiglia</a></li><li id="menu-960-4" class="middle sf-depth-1 sf-no-children"><a href="/libri/libri.html" title="" class="sf-depth-1">Libri</a></li><li id="menu-973-4" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Metro Video</a></li><li id="menu-961-4" class="middle sf-depth-1 sf-no-children"><a href="/style/style.html" title="" class="sf-depth-1">Style</a></li><li id="menu-962-4" class="middle sf-depth-1 sf-no-children"><a href="/non-profit/non-profit.html" title="" class="sf-depth-1">Non profit</a></li><li id="menu-963-4" class="middle sf-depth-1 sf-no-children"><a href="/green/green.html" title="" class="sf-depth-1">Green</a></li><li id="menu-964-4" class="middle sf-depth-1 sf-no-children"><a href="/blog" title="" class="sf-depth-1">Blog</a></li><li id="menu-1516-4" class="middle sf-depth-1 sf-no-children"><a href="/club-metro.html" title="" class="sf-depth-1">Club Metro</a></li><li id="menu-1501-4" class="last sf-depth-1 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-1">Ultima Ora</a></li></ul></div>
  </div></nav><div id="block-block-15" class="block block-block _SOCIAL_MENU no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul>
<li>Seguici</li>
<li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook </a></li>
<li><a href="https://plus.google.com/u/0/103622974039623079447/about" target="_blank">Google+ </a></li>
<li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter </a></li>
</ul>
</div>
  </div></div></div></div></div>
                </div>
              </div>
            </div>
                                
        </div>
        
        <div class="areaContainer addContainer">
            
            <!-- !Messages and Help -->
                        <div class="region region-help"><div class="region-inner clearfix"><div id="block-block-7" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_TopLeft = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('TopLeft');
</SCRIPT>
<script language="javascript">
if(oas_vis_TopLeft == 0){
document.getElementById("block-block-7").style.marginBottom="0px";
} 
</script></div>
  </div></div></div></div>        
        </div>
        
        <div id="page" class="areaContainer page">
    
        <!-- !Secondary Content Region -->
            
        <div id="columns" class="columns clearfix">
          <main id="content-column" class="content-column" role="main">
            <div class="content-inner">
    
              <!-- !Highlighted region -->
                  
              <section id="main-content">
    
                    
                <!-- !Main Content Header -->
                                  <header id="main-content-header" class="clearfix">
    
    				<!-- !Breadcrumbs -->
       				<div id="breadcrumb" class="clearfix"><nav class="breadcrumb-wrapper clearfix" role="navigation" aria-labelledby="breadcrumb-label"><h2 id="breadcrumb-label" class="element-invisible">Tu sei qui</h2><ol id="crumbs" class="clearfix"><li class="crumb crumb-first"><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/">Home</a></span></li><li class="crumb"><span class="crumb-separator"> &#187; </span><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/animali/animali.html">Animali</a></span></li><li class="crumb crumb-last"><span class="crumb-separator"> &#187; </span><span class="crumb-title">Da Roma al Sudafrica per salvare baby fenicotteri</span></li></ol></nav></div>            
    					
                                          
                      <h1 id="page-title">                          
                                                                                                                                            <span>Da Roma al Sudafrica</span>                                                                         
                                      <span>per salvare baby fenicotteri</span>                                                                                                                              
                      </h1>
                                         
                        
                  </header>
                    
                <!-- !Main Content -->
                                  <div id="content" class="region">
                    <div id="block-ndesign-block-manager-facebook-like" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="http://www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="display:inline;margin-right:10px"></div>

<div class="fb-share-button" data-href="http://www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" data-layout="button_count" style="display:inline;margin-right:20px"></div>

<div class="twitterWrapper" style="display:inline;margin-top:4px;margin-right:10px;position:absolute;">
  <a class="twitter-share-button" href="http://www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html"></a>
</div>

  </div><div id="block-system-main" class="block block-system no-title" >  
  
  <article  about="/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-full clearfix">

  
  <div class="hide_categoria" style="display:none">Animali</div><div class="field-name-post-date"><span>Lun, 25/03/2019 - 22:13</span></div><div class="group-immagine field-group-html-element"><div class="field field-name-field-immagine-articolo"><img typeof="foaf:Image" class="image-style-none" src="http://www.metronews.it/sites/default/files/articolo/2019/03/25/animali_fenicotteri.jpg" width="800" height="500" alt="" /></div><div class="field-name-field-tag-di-descrizione"><ul><li>fenicotteri</li></ul></div></div><div class="field field-name-body"><p>Zoomarine ha partecipato a una cordata internazionale per salvare migliaia di fenicotteri a rischio estinzione in Sud Africa. Il progetto &nbsp;contribuisce al salvataggio di &nbsp;pulcini di fenicottero grazie all’impegno di un proprio esperto appena rientrato dall’Africa. Giuseppe Chialà, biologo, ha lavorato nel team internazionale alla diga africana di Kamfers, sito di riproduzione di moltissimi fenicotteri che, per effetto dei cambiamenti climatici, si sta velocemente prosciugando.</p>
<p><strong>La sfida.</strong> &nbsp;Migliaia i piccoli di fenicottero minore a rischio sopravvivenza, abbandonati dagli adulti costretti ad emigrare a causa del cambiamento climatico e della conseguente scarsità di risorse idriche.&nbsp;Zoomarine e ZoomarineTrust Onlus hanno subito accettato la sfida, rappresentando l’Italia in questo grande progetto di conservazione e tutela di uno degli animali più conosciuti e amati al mondo.&nbsp;Per settimane è stata svolta una attività manuale di nutrizione dei pulcini, imbeccando in siti protetti i piccoli di fenicottero abbandonati dai genitori.&nbsp;Un lavoro di alta specializzazione e delicatezza senza precedenti che ha consentito il salvataggio di migliaia di esemplari.</p>
<p><strong>La specie. </strong>I fenicotteri minori sono uccelli che vivono esclusivamente in grandi colonie che possono contare fino ad un milione di individui.&nbsp;La specie abita principalmente l'Africa subsahariana, dalla penisola arabica sino al subcontinente indiano. Le principali aree di nidificazione si trovano in prossimità dei laghi della Rift Valley, in Africa orientale (Etiopia, Kenya e Tanzania).&nbsp;Altre aree minori si trovano in Africa occidentale, Africa meridionale, India e Pakistan.&nbsp;Il fenicottero minore si alimenta esclusivamente di minuscole alghe e di piccoli crostacei. Proprio quest'alimentazione conferisce loro il classico colore rosa acceso, poiché le alghe contengono dei pigmenti colorati.&nbsp;Zoomarine ha maturato una importante esperienza nella cura e tutela di numerose specie, tra cui proprio i fenicotteri minori, di cui il Parco ospita 28 esemplari .</p>
<p>GIORGIA BONDANINI</p>
<p>&nbsp;</p>
</div></article>


  </div><div id="block-ndesign-block-manager-facebook-like-bottom" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="http://www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="float:left;margin-right:10px"></div>

<div class="twitterWrapper" style="margin-top:4px;margin-right:10px;float:left;">
  <a class="twitter-share-button" href="http://www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html"></a>
</div>

  </div><div id="block-ndesign-block-manager-block-fb-comments" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-comments" data-href="http://www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" data-numposts="10" data-colorscheme="light" data-width="570"> 
</div>

  </div><div id="block-service-links-service-links" class="block block-service-links no-title" >  
  
  <div class="service-links"><div class="item-list"><ul><li><a href="https://www.facebook.com/dialog/share?app_id=741633145908289&amp;display=popup&amp;href=http%3A//www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html&amp;redirect_uri=http%3A//www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></li><li><a href="https://plus.google.com/share?url=http%3A//www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank">Google+</a></li><li><a href="http://twitter.com/share?url=http%3A//www.metronews.it/19/03/25/da-roma-al-sudafrica-salvare-baby-fenicotteri.html&amp;text=Da%20Roma%20al%20Sudafrica%20per%20salvare%20baby%20fenicotteri" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></li></ul></div></div>
  </div>                  </div>
                    
                <!-- !Feed Icons CUSTOM NDESIGN-->
                    
                    
              </section><!-- /end #main-content -->
    
              <!-- !Content Aside Region-->
                  
            </div><!-- /end .content-inner -->
          </main><!-- /end #content-column -->
    
          <!-- !Sidebar Regions -->
          <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Middle1 = 0;
var oas_vis_Half = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Middle1');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Middle1 == 0){
document.getElementById("block-block-8").style.marginBottom="0px";
}
if(oas_vis_Half == 1){
}
</script></div>
  </div></div><div id="block-ndesign-block-manager-facebook-like-box" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="padding-bottom:10px;" class="fb-page" data-href="https://www.facebook.com/MetroNewsItalia" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MetroNewsItalia"><a href="https://www.facebook.com/MetroNewsItalia">Metro Italia</a></blockquote></div></div></div>
  </div></div><section id="block-ndesign-block-manager-ultimi-inseriti-pertassonomia" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Animali</span>
  </div>
  
  <div class="block-content content"><div  about="/19/03/25/la-volpe-giglio-sfrattata-da-una-famiglia-di-topi.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/03/25/la-volpe-giglio-sfrattata-da-una-famiglia-di-topi.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/03/25/55597481_1275292469284794_3177867266045771776_n.jpg?itok=0QqlSaHT" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Animali</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/03/25/la-volpe-giglio-sfrattata-da-una-famiglia-di-topi.html"><span>La volpe Giglio sfrattata</span><span>da una famiglia di topi</span></a></h3></div>

<div  about="/19/03/18/torna-volare-la-gru-ferita-dai-bracconieri.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/03/18/torna-volare-la-gru-ferita-dai-bracconieri.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/03/19/animali_gru_2.jpeg?itok=ZYYAQWvS" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">wwf</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/03/18/torna-volare-la-gru-ferita-dai-bracconieri.html"><span>Torna a volare la gru</span><span>ferita dai bracconieri</span></a></h3></div>

<div  about="/19/03/18/uccise-gatti-col-trattore-un-anno-e-8-mesi-di-pena.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/03/18/uccise-gatti-col-trattore-un-anno-e-8-mesi-di-pena.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/03/18/animali_gatto_1.jpg?itok=tu5-yp7_" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">condanna</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/03/18/uccise-gatti-col-trattore-un-anno-e-8-mesi-di-pena.html"><span>Uccise gatti col trattore</span><span>un anno e 8 mesi di pena</span></a></h3></div>

<div  about="/19/03/18/nella-pancia-della-balena-40-kg-di-plastica.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/03/18/nella-pancia-della-balena-40-kg-di-plastica.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/03/18/animali_balena.jpg?itok=F8OrWYok" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">filippine</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/03/18/nella-pancia-della-balena-40-kg-di-plastica.html"><span>Nella pancia della balena</span><span>40 kg di plastica</span></a></h3></div>

<div  about="/19/03/13/risvegliate-le-cellule-di-un-mammut.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/03/13/risvegliate-le-cellule-di-un-mammut.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/03/13/mammut.jpg?itok=c9FzPde4" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Animali</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/03/13/risvegliate-le-cellule-di-un-mammut.html"><span>Risvegliate le cellule</span><span>di un mammut</span></a></h3></div>

<div  about="/19/03/12/sub-ingoiato-dalla-balena-che-lo-risputa-illeso.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/03/12/sub-ingoiato-dalla-balena-che-lo-risputa-illeso.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/03/12/cac2023aa485d37e8f5f4c6e0eee8f67.jpg?itok=osYQPt9o" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Animali</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/03/12/sub-ingoiato-dalla-balena-che-lo-risputa-illeso.html"><span>Sub ingoiato dalla balena</span><span>che lo risputa illeso</span></a></h3></div>

</div>
  </div></section><div id="block-block-9" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_x40 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('x40');
</SCRIPT>
<script language="javascript">
if(oas_vis_x40 == 0){
document.getElementById("block-block-9").style.marginBottom="0px";
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-banner" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div  about="/19/03/25/one-more-pack-premio-di-packaging-e-dsesing.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-banner  article view-mode-teaser clearfix">

  
  <a class="_LINK_BANNER" target="_blank" href="http://www.onemorepack.it"><div class="field field-name-field-immagine-banner"><img typeof="foaf:Image" class="image-style-banner-home" src="http://www.metronews.it/sites/default/files/styles/banner_home/public/banner/2019/03/25/OMP%20-%20300x250.png?itok=wsat-eu6" width="300" height="250" alt=" PREMIO DI PACKAGING E DESIGN" title="ONE MORE PACK PREMIO DI PACKGING E DESIGN" /></div><div style="display:none" >http://www.onemorepack.it</div></a></div>

<div  about="/19/02/27/graffiti-metropolitani-2-edizione-del-concorso-di-poesia.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-banner  article view-mode-teaser clearfix">

  
  <a class="_LINK_BANNER" target="_blank" href="http://www.yowras.it/?q=node/352"><div class="field field-name-field-immagine-banner"><img typeof="foaf:Image" class="image-style-banner-home" src="http://www.metronews.it/sites/default/files/styles/banner_home/public/banner/2019/02/27/2loghi-banner300x250_strilloneok%20nuovo%20febbraio.jpg?itok=lTkKep6z" width="300" height="250" alt="IL CONCORSO DI POESIA PIU&#039; GIOVANE DEL MOMENTO" title="GRAFFITI METROPOLITANI" /></div><div style="display:none" >http://www.yowras.it/?q=node/352</div></a></div>

<div  about="/19/02/18/re-boat-race-2019.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-banner  article view-mode-teaser clearfix">

  
  <a class="_LINK_BANNER" target="_blank" href="http://www.regatariciclata.it/re-boat-national-contest"><div class="field field-name-field-immagine-banner"><img typeof="foaf:Image" class="image-style-banner-home" src="http://www.metronews.it/sites/default/files/styles/banner_home/public/banner/2019/02/18/banner_metro300x250_2.jpg?itok=pWuryuB4" width="300" height="250" alt="" /></div><div style="display:none" >http://www.regatariciclata.it/re-boat-national-contest</div></a></div>

</div>
  </div></div></div></div>              
        </div><!-- /end #columns -->
    
        <!-- !Tertiary Content Region -->
            
        <!-- !Footer -->
                  <footer id="footer" class="clearfix" role="contentinfo">
            <div class="region region-footer"><div class="region-inner clearfix"><div id="block-ndesign-block-manager-block-footer-menu" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="metroFooter">
    <div class="footerWrapper">
        <div class="col col1">
            <ul>
                <li>Categorie</li>
                <li><a href="/fattistorie/fattistorie.html">Fatti&amp;Storie</a></li>
                <li><a href="/sport/sport.html">Sport</a></li>
                <li><a href="/scuola/scuola.html">Scuola</a></li>
                <li><a href="/spettacoli/spettacoli.html">Spettacoli</a></li>
                <li><a href="/opinioni/opinioni.html">Opinioni</a></li>
                <li><a href="/motori/motori.html">Motori</a></li>
                <li><a href="/tecno/tecno.html">Tecno</a></li>
                <li><a href="/mobilit%C3%A0/mobilit%C3%A0.html">Mobilità</a></li>
                <li><a href="/trasporto-pubblico.html">Trasporto pubblico</a></li>
                <li><a href="/job/job.html">Job</a></li>
                <li><a href="/salute/salute.html">Salute</a></li>
                <li><a href="/metroquadrato/metroquadrato.html">Metroquadrato</a></li>
                <li><a href="/famiglia/famiglia.html">Famiglia</a></li>
                <li><a href="/libri/libri.html">Libri</a></li>
                <li><a href="/style/style.html">Style</a></li>
                <li><a href="/non-profit/non-profit.html">Non profit</a></li>
                <li><a href="/green/green.html">Green</a></li>
                <li><a href="/club-metro.html">Club Metro</a></li>
                <li><a href="/ultima-ora.html">Ultima Ora</a></li>
                <!--<li><a href="">Meteo</a></li>-->
            </ul>
            <ul>
                <li>Cerca</li>
                <li><a href="/search">Ricerca nel sito</a></li>
            </ul>

        </div>

        <div class="col col2">
            <ul>
                <li>Video</li>
                <li><a href="/metro-video.html">Guarda tutti i video</a></li>
            </ul>

            <ul>
                <li>Edizioni locali</li>
                <li><a href="/roma/roma.html">Roma</a></li>
                <li><a href="/milano/milano.html">Milano</a></li>
                <li><a href="/torino/torino.html">Torino</a></li>
                <li><a href="/metro-world.html">Metro World</a></li>
                <li><a href="/download-metro.html">Download Metro</a></li>
            </ul>

            <ul>
                <li>Social</li>
                <li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook</a></li>
                <li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter</a></li>
                <li><a href="https://plus.google.com/+MetroNewsItalia" target="_blank">Google+</a></li>
            </ul>

            <!-- MGquadro - Roberto | START -->
            <ul>
                <li>Privacy</li>
                <li><a href="/privacy-policy.html">Privacy Policy</a></li>
                <li><a href="/informativa-sui-cookie.html">Informativa sui Cookie</a></li>
            </ul>
            <!-- MGquadro - Roberto | END -->

        </div>

        <div class="col col3">
            <ul>
                <li>Blog</li>
                <li><a href="/blogs/made-italy.html">Made in Italy</a></li>
                <li><a href="/blogs/giulia-sotto-la-metro.html">Giulia sotto la Metro</a></li>
                <li><a href="/blogs/you-metro-live.html">You Metro Live</a></li>
                <li><a href="/blogs/app-and-down.html">App and Down</a></li>
                <li><a href="/blogs/toghe-verdi.html">Toghe Verdi</a></li>
                <li><a href="/blogs/senti-menti.html">Senti Menti</a></li>
                <li><a href="/blogs/impronte-digitali.html">Impronte digitali</a></li>
            </ul>
            <ul>
                <li>Link</li>
                <li><a href="http://www.entietribunali.kataweb.it/" target="_blank">Aste</a></li>
                <li><a href="http://miojob.repubblica.it/" target="_blank">Offerte di lavoro</a></li>
            </ul>

            <ul>
                <li>Contatti</li>
                <li><a href="/contatti-metro.html">Contatti</a></li>
                <li><a href="/chi-siamo.html">Chi siamo</a></li>
                <li><a href="/pubblicit%C3%A0-metro.html">Pubblicità</a></li>
            </ul>
        </div>
    </div>
</div>
</div>
  </div></div><div id="block-block-16" class="block block-block _COPYRIGHT no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>N.M.E. - New Media Enterprise S.r.l. Sede Legale: Via Carlo Pesenti, 130 – 00156 Roma Tel 06 49241200 Fax 06 49241270 P.IVA 10520221002 Testata registrata presso il tribunale di Milano al n. 225/2008 Direttore responsabile: Stefano Pacifici - Amministratore unico: Mario Farina&nbsp;</p>
</div>
  </div></div><div id="block-block-31" class="block block-block _CREDITS no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><a href="http://www.mgquadro.com">MGquadro - Web agency</p>
</div>
  </div></div></div></div>                      </footer>
            
      </div>
  </div>
</div>
  <script src="http://www.metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fixto_implementation.js?pnluv3"></script>
<script src="http://www.metronews.it/modules/statistics/statistics.js?pnluv3"></script>
</body>
</html>
