<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="it" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="it" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="it" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta content="http://www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" property="og:url" />
<link rel="alternate" media="only screen and (max-width: 1024px)" href="http://metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" />
<link rel="shortcut icon" href="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" />
<meta content="Forti disagi per gli automobilisti rimasti anche 12 ore sulla A22 del Brennero per il ghiaccio e per la neve, e quando finalmente è stata liberata sono rimate lunghe code per i camion. E ne è seguita una polemica politica.

Il ministro Danilo Toninelli, all’indomani dei gravi disagi..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="image/jpeg" property="og:image:type" />
<meta content="http://www.metronews.it/sites/default/files/articolo/2019/02/03/toninelli.jpg" property="og:image:url" />
<meta content="http://www.metronews.it/sites/default/files/articolo/2019/02/03/toninelli.jpg" property="og:image" />
<meta content="933" property="og:image:height" />
<meta content="1400" property="og:image:width" />
<meta content="741633145908289" property="fb:app_id" />
<meta name="viewport" content="width=1020px" />
<meta name="description" content="Forti disagi per gli automobilisti rimasti anche 12 ore sulla A22 del Brennero per il ghiaccio e per la neve, e quando finalmente è stata liberata sono rimate lunghe code per i camion. E ne è seguita una polemica politica." />
<link rel="shortlink" href="http://www.metronews.it/node/770021" />
<meta http-equiv="content-language" content="it" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" />
<meta name="twitter:title" content="Caos sull&#039;AutoBrennero Il ministro va all&#039;attacco" />
<meta name="twitter:description" content="Forti disagi per gli automobilisti rimasti anche 12 ore sulla A22 del Brennero per il ghiaccio e per la neve, e quando finalmente è stata liberata sono rimate lunghe code per i camion. E ne è seguita una polemica politica." />
<title>Caos sull'AutoBrennero Il ministro va all'attacco | Metro News</title>
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_nEgYmA-6bLk50jeik_DM5FySm4KPm3-LwHLkNZvxoCk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_ZUXYu2pVbBll9AZbuGd5houuss7Z-wh4X2T51adveOY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.metronews.it/sites/default/files/css/css_ifQAxK10jdY0-EsP5qnGm7tcE9C-KGNieOqeWk-_IYg.css" media="screen" />
<script src="http://www.metronews.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="http://www.metronews.it/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.metronews.it/misc/drupal.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/sticky_menu.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/fixto.min.js?pjo7o5"></script>
<script src="http://www.metronews.it/misc/jquery.cookie.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/library.js?pjo7o5"></script>
<script>OAS_sitepage = "metronews.it/interna";
                 OAS_listpos= "Position3,Top,Top1,Top2,TopLeft,Middle1,x40";OAS_query = "sezione=fattistorie";</script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/mjx.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/default/files/languages/it_zQ-tYWFN-hrQ9qSbn2xZfsCKBkn4HCvJ90pj7OP9Rbc.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/modules/popup_message/js/popup.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fb_script.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/modules/google_analytics/googleanalytics.js?pjo7o5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56316909-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.metronews.it/sites/all/modules/field_group/field_group.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/default.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/theme.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/supposition.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/superfish.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/libraries/superfish/supersubs.js?pjo7o5"></script>
<script src="http://www.metronews.it/sites/all/modules/superfish/superfish.js?pjo7o5"></script>
<script>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</script>
<!--[if lt IE 9]>
<script src="http://www.metronews.it/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?pjo7o5"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-770021 node-type-articolo Week site-name-hidden atr-7.x-3.x atv-7.x-3.2 lang-it site-name-metro-news section-19">

    <script>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</script>

  <script>
/********************************/
/*    NDESIGN COOKIE CHOICES    */
/********************************/

pathArray = location.href.split( '/' );
protocol = pathArray[0];
host = pathArray[2];
preurl = protocol + '//' + host + '/';

var k2id;

var flag_cookieinfo = 0;
var iltesto = '';

jQuery( document ).ready(function() {
  // cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare la tua esperienza di navigazione. Chiudendo questo banner o continuando la navigazione sulle pagine di questo sito acconsenti all\'utilizzo dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
  cookieChoices.showCookieConsentBar('Si informa l’utente/lettore che questo sito utilizza i cookies per poter garantire la funzionalità del sito e per memorizzare esclusivamente alcune vostre preferenze di navigazione al solo fine di offrirvi la possibilità di usufruire al meglio del nostro sito e delle informazioni in esso contenute. Ci riserviamo di utilizzare cookies di parti terze. Per avere maggiori informazioni si invita a prendere visione delle nostre Privacy Policy e Cookie Policy. Chiudendo questo banner o continuando a utilizzare il sito acconsenti all’uso dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
});

function ulteriori_info() {

  if (flag_cookieinfo==0)
  {
    flag_cookieinfo = 1;
    jQuery('html').css('overflow', 'hidden');
    jQuery('#_WRAPPA').css('background-color', 'rgba(0,0,0,1)');
    jQuery('#_WRAPPA span').css('color', '#FFF !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', 'none');
    jQuery('#_WRAPPA').css('box-shadow', 'none');
    jQuery('#_WRAPPA').css('-moz-box-shadow', 'none');
    jQuery('#cookieChoiceInfo').css("height", "100vh");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Meno informazioni.");



    jQuery('#cookieChoiceInfo').append('<style>._ULTERIORI_INFO .itemSocialSharing { display: none !important; } ._COOKIE_POLICY, ._COOKIE_POLICY h2, ._ULTERIORI_INFO h2.itemTitle { color: #666 !important; } ._COOKIE_POLICY strong { color: #666 !important; font-weight: bold !important; } ._COOKIE_POLICY a { color: #00CCFF !important; } ._COOKIE_POLICY a:hover { text-decoration: underline !important; }</style></style><div class="_ULTERIORI_INFO" style="max-width: calc(100vw - 80px); margin: 20px auto; padding: 20px; height: calc(100vh - 150px); overflow-y: auto; box-sizing: border-box;"></div>');
    jQuery.ajax({
      url: preurl + "/Informativa sui cookie.html"
    }).done(function(data) {
      iltesto = data;
      jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').html(stripScripts(iltesto));
    });
  }
  else
  {
    flag_cookieinfo = 0;
    jQuery('html').css('overflow', 'auto');
    jQuery('#_WRAPPA').css('background-color', 'rgba(255,255,255,1)');
    jQuery('#_WRAPPA span').css('color', '#666 !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('-moz-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#cookieChoiceInfo').css("height", "auto");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Ulteriori informazioni.");


    jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').remove();
  }
}

function stripScripts(s) {
  var div = document.createElement('div');
  div.innerHTML = s;
  var scripts = div.getElementsByTagName('script');
  var i = scripts.length;
  while (i--) {
    scripts[i].parentNode.removeChild(scripts[i]);
  }
  return div.innerHTML;
}

  </script>


    <div id ="fb-root"> </div>
    <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="page-wrapper">
  
    <!-- !Leaderboard Region -->
    <div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Position3 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>

OAS_RICH('Position3');

</SCRIPT>
<script language="javascript">
if(oas_vis_Position3 == 0){
document.getElementById("block-block-3").style.marginBottom="0px";
} 
</script></div>
  </div></div><div id="block-block-4" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Top = 0;
var oas_vis_Skin = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top == 0 && oas_vis_Position3 == 0){
document.getElementById("block-block-4").style.marginBottom="20px";
} 
if(oas_vis_Skin == 1){
} 
</script></div>
  </div></div></div></div>    
    <div class="container">
        <div class="areaContainer">
            <header id="header" class="clearfix" role="banner">
        
                              <!-- !Branding -->
                <div id="branding" class="branding-elements clearfix">
        
                                      <div id="logo">
                      <a href="/"><img class="site-logo" typeof="foaf:Image" src="http://www.metronews.it/sites/default/files/logo-metro-news_0.png" alt="Metro News" /></a>                    </div>
                                  
                </div>
                      
              <!-- !Header Region -->
              <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block _MANCHETTE_SN no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top1 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top1');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top1 == 0){
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-headline-nodi" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Fatti&Storie</div>
  </div></div><div id="block-block-6" class="block block-block _MANCHETTE_DS no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top2 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Top2');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Top2 == 0){
 // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE 
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-data-aggiornamento" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Domenica 3 Febbraio 2019</div>
  </div></div><div id="block-search-form" class="block block-search _SEARCH no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-N3Amr4M1xuJusqw4BrwD4CaH9AEiOBI3rV5K3ECEuHc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>        
            </header>
            
            <!-- !Navigation -->
            <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-3" class="block block-superfish _EDIZIONI_CARTACEE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-3" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-3" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-3" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-3" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-832-3" class="middle sf-depth-1 sf-no-children"><a href="/metro-world.html" title="" class="sf-depth-1">Metro world</a></li><li id="menu-3726-3" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1">Download Metro</a></li></ul>
  </nav><nav id="block-superfish-2" class="block block-superfish _MENU_CATEGORIE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-2" class="menu sf-menu sf-menu-categorie sf-horizontal sf-style-none"><li id="menu-1521-2" class="first sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-3806-2" class="middle sf-depth-1 sf-no-children"><a href="/chi-siamo.html" title="" class="sf-depth-1">Chi Siamo</a></li><li id="menu-854-2" class="middle sf-depth-1 sf-no-children"><a href="/fattistorie/fattistorie.html" title="" class="sf-depth-1">News</a></li><li id="menu-605-2" class="middle sf-depth-1 sf-no-children"><a href="/sport/sport.html" title="" class="sf-depth-1">Sport</a></li><li id="menu-611-2" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-609-2" class="middle sf-depth-1 sf-no-children"><a href="/opinioni/opinioni.html" title="" class="sf-depth-1">Opinioni</a></li><li id="menu-6956-2" class="middle sf-depth-1 sf-no-children"><a href="/animali/animali.html" title="" class="sf-depth-1">Animali</a></li><li id="menu-3831-2" class="middle sf-depth-1 sf-no-children"><a href="/scuola/scuola.html" title="" class="sf-depth-1">Scuola</a></li><li id="menu-1511-2" class="middle sf-depth-1 sf-no-children"><a href="/club-metro.html" title="" class="sf-depth-1">Club Metro</a></li><li id="menu-972-2" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Video</a></li><li id="menu-612-2" class="middle sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Mobilità</span><ul><li id="menu-4216-2" class="first sf-depth-2 sf-no-children"><a href="/mobilit%C3%A0/mobilit%C3%A0.html" title="" class="sf-depth-2">Mobilità</a></li><li id="menu-3821-2" class="last sf-depth-2 sf-no-children"><a href="http://www.metronews.it/trasporto-pubblico.html" title="" class="sf-depth-2">Trasporto pubblico</a></li></ul></li><li id="menu-620-2" class="last sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink">Altri</span><ul><li id="menu-6681-2" class="first sf-depth-2 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-2">Tecno</a></li><li id="menu-610-2" class="middle sf-depth-2 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-2">Motori</a></li><li id="menu-615-2" class="middle sf-depth-2 sf-no-children"><a href="/libri/libri.html" title="" class="sf-depth-2">Libri</a></li><li id="menu-613-2" class="middle sf-depth-2 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-2">Job</a></li><li id="menu-608-2" class="middle sf-depth-2 sf-no-children"><a href="/famiglia/famiglia.html" title="" class="sf-depth-2">Famiglia</a></li><li id="menu-607-2" class="middle sf-depth-2 sf-no-children"><a href="/metroquadrato/metroquadrato.html" title="" class="sf-depth-2">Metroquadrato</a></li><li id="menu-614-2" class="middle sf-depth-2 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-2">Salute</a></li><li id="menu-616-2" class="middle sf-depth-2 sf-no-children"><a href="/style/style.html" title="" class="sf-depth-2">Style</a></li><li id="menu-617-2" class="middle sf-depth-2 sf-no-children"><a href="/non-profit/non-profit.html" title="" class="sf-depth-2">Non profit</a></li><li id="menu-618-2" class="middle sf-depth-2 sf-no-children"><a href="/green/green.html" title="" class="sf-depth-2">Green</a></li><li id="menu-1496-2" class="middle sf-depth-2 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-2">Ultima Ora</a></li><li id="menu-916-2" class="last sf-depth-2 sf-no-children"><a href="/blog" title="" class="sf-depth-2">Blog</a></li></ul></li></ul>
  </nav><div id="block-block-19" class="block block-block _SOCIAL_MENU no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul>
	<li>Seguici</li>
	<li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook </a></li>
	<li><a href="https://plus.google.com/+MetroNewsItalia" target="_blank">Google+ </a></li>
	<li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter </a></li>
</ul>

  </div></div>            <div class="menu2Container" style="display:none">
              <div class="menuButton" style="display:none"><span id="btn_panino" >Menu</span></div>
              <div class="menuBarContainer" style="display:none">
                <div class="menuBarBlock">
                  <div class="menuBarRelative"><div class="region region-menu-bar2"><div class="region-inner clearfix"><nav id="block-superfish-1" class="block block-superfish _EDIZIONI_CARTACEE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-1" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-1" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-1" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-1" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-832-1" class="middle sf-depth-1 sf-no-children"><a href="/metro-world.html" title="" class="sf-depth-1 sf-depth-1">Metro world</a></li><li id="menu-3726-1" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1 sf-depth-1">Download Metro</a></li></ul></div>
  </div></nav><nav id="block-superfish-4" class="block block-superfish _MENU_CATEGORIE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-4" class="menu sf-menu sf-menu-menu-categorie-espanso-per- sf-horizontal sf-style-none"><li id="menu-1526-4" class="first sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-950-4" class="middle sf-depth-1 sf-no-children"><a href="/fattistorie/fattistorie.html" title="" class="sf-depth-1">Fatti&amp;Storie</a></li><li id="menu-951-4" class="middle sf-depth-1 sf-no-children"><a href="/sport/sport.html" title="" class="sf-depth-1">Sport</a></li><li id="menu-952-4" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-953-4" class="middle sf-depth-1 sf-no-children"><a href="/opinioni/opinioni.html" title="" class="sf-depth-1">Opinioni</a></li><li id="menu-3836-4" class="middle sf-depth-1 sf-no-children"><a href="/scuola/scuola.html" title="" class="sf-depth-1">Scuola</a></li><li id="menu-954-4" class="middle sf-depth-1 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-1">Motori</a></li><li id="menu-6686-4" class="middle sf-depth-1 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-1">Tecno</a></li><li id="menu-955-4" class="middle sf-depth-1 sf-no-children"><a href="/mobilit%C3%A0/mobilit%C3%A0.html" title="" class="sf-depth-1">Mobilità</a></li><li id="menu-956-4" class="middle sf-depth-1 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-1">Job</a></li><li id="menu-957-4" class="middle sf-depth-1 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-1">Salute</a></li><li id="menu-958-4" class="middle sf-depth-1 sf-no-children"><a href="/metroquadrato/metroquadrato.html" title="" class="sf-depth-1">Metroquadrato</a></li><li id="menu-959-4" class="middle sf-depth-1 sf-no-children"><a href="/famiglia/famiglia.html" title="" class="sf-depth-1">Famiglia</a></li><li id="menu-960-4" class="middle sf-depth-1 sf-no-children"><a href="/libri/libri.html" title="" class="sf-depth-1">Libri</a></li><li id="menu-973-4" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Metro Video</a></li><li id="menu-961-4" class="middle sf-depth-1 sf-no-children"><a href="/style/style.html" title="" class="sf-depth-1">Style</a></li><li id="menu-962-4" class="middle sf-depth-1 sf-no-children"><a href="/non-profit/non-profit.html" title="" class="sf-depth-1">Non profit</a></li><li id="menu-963-4" class="middle sf-depth-1 sf-no-children"><a href="/green/green.html" title="" class="sf-depth-1">Green</a></li><li id="menu-964-4" class="middle sf-depth-1 sf-no-children"><a href="/blog" title="" class="sf-depth-1">Blog</a></li><li id="menu-1516-4" class="middle sf-depth-1 sf-no-children"><a href="/club-metro.html" title="" class="sf-depth-1">Club Metro</a></li><li id="menu-1501-4" class="last sf-depth-1 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-1">Ultima Ora</a></li></ul></div>
  </div></nav><div id="block-block-15" class="block block-block _SOCIAL_MENU no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul>
<li>Seguici</li>
<li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook </a></li>
<li><a href="https://plus.google.com/u/0/103622974039623079447/about" target="_blank">Google+ </a></li>
<li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter </a></li>
</ul>
</div>
  </div></div></div></div></div>
                </div>
              </div>
            </div>
                                
        </div>
        
        <div class="areaContainer addContainer">
            
            <!-- !Messages and Help -->
                        <div class="region region-help"><div class="region-inner clearfix"><div id="block-block-7" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_TopLeft = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('TopLeft');
</SCRIPT>
<script language="javascript">
if(oas_vis_TopLeft == 0){
document.getElementById("block-block-7").style.marginBottom="0px";
} 
</script></div>
  </div></div></div></div>        
        </div>
        
        <div id="page" class="areaContainer page">
    
        <!-- !Secondary Content Region -->
            
        <div id="columns" class="columns clearfix">
          <main id="content-column" class="content-column" role="main">
            <div class="content-inner">
    
              <!-- !Highlighted region -->
                  
              <section id="main-content">
    
                    
                <!-- !Main Content Header -->
                                  <header id="main-content-header" class="clearfix">
    
    				<!-- !Breadcrumbs -->
       				<div id="breadcrumb" class="clearfix"><nav class="breadcrumb-wrapper clearfix" role="navigation" aria-labelledby="breadcrumb-label"><h2 id="breadcrumb-label" class="element-invisible">Tu sei qui</h2><ol id="crumbs" class="clearfix"><li class="crumb crumb-first"><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/">Home</a></span></li><li class="crumb"><span class="crumb-separator"> &#187; </span><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/fattistorie/fattistorie.html">Fatti&amp;Storie</a></span></li><li class="crumb crumb-last"><span class="crumb-separator"> &#187; </span><span class="crumb-title">Caos sull&#039;AutoBrennero Il ministro va all&#039;attacco</span></li></ol></nav></div>            
    					
                                          
                      <h1 id="page-title">                          
                                                                                                                                            <span>Caos sull'AutoBrennero</span>                                                                         
                                      <span>Il ministro va all'attacco</span>                                                                                                                              
                      </h1>
                                         
                        
                  </header>
                    
                <!-- !Main Content -->
                                  <div id="content" class="region">
                    <div id="block-ndesign-block-manager-facebook-like" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="http://www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="display:inline;margin-right:10px"></div>

<div class="fb-share-button" data-href="http://www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" data-layout="button_count" style="display:inline;margin-right:20px"></div>

<div class="twitterWrapper" style="display:inline;margin-top:4px;margin-right:10px;position:absolute;">
  <a class="twitter-share-button" href="http://www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html"></a>
</div>

  </div><div id="block-system-main" class="block block-system no-title" >  
  
  <article  about="/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-full clearfix">

  
  <div class="hide_categoria" style="display:none">Fatti&amp;Storie</div><div class="field-name-post-date"><span>Dom, 03/02/2019 - 21:56</span></div><div class="group-immagine field-group-html-element"><div class="field field-name-field-immagine-articolo"><img typeof="foaf:Image" class="image-style-none" src="http://www.metronews.it/sites/default/files/articolo/2019/02/03/toninelli.jpg" width="1400" height="933" alt="" /></div><div class="field-name-field-tag-di-descrizione"><ul><li>Autostrade</li></ul></div></div><div class="field field-name-body"><p>Forti disagi per gli automobilisti rimasti anche 12 ore sulla A22 del Brennero per il ghiaccio e per la neve, e quando finalmente è stata liberata sono rimate lunghe code per i camion. E ne è seguita una polemica politica.</p>
<p>Il ministro Danilo Toninelli, all’indomani dei gravi disagi, manda gli ispettori del ministero e approfitta dell’occasione per annunciare che la volontà del governo è rendere "la gestione pubblica". Toninelli ha mandato i suoi tecnici "per verificare che il concessionario sia intervenuto adeguatamente per garantire la sicurezza degli utenti, come prevede la convenzione". Il capo del ministero dei Trasporti ricorda che la concessione è scaduta da anni e che l’esecutivo vuole "rinnovarla con una gestione totalmente pubblica e più conveniente per i territori e per chi viaggia". Anche per il Brennero, come per le altre infrastrutture, schema e copione sono quelli abituali. Per Toninelli la gestione "dell’attuale concessionario non stata stata soddisfacente" e "in questi anni di proroga, continuando a godere di ricchi profitti, ha fatto ricorso contro la rivoluzione che stiamo mettendo in atto". Una scelta che il ministro definisce "incomprensibile, a meno che la si legga alla luce del tentativo di continuare a guadagnare con gli enormi dividendi". Ma "noi non ci fermeremo - conclude - siamo convinti della rivoluzione nella gestione delle autostrade che stiamo portando avanti".</p>
<p>Le opposizione salgono sulle barricate bollando prima di tutto l’uscita come una gaffe, visto che la società autostrada del Brennero è già pubblica, partecipata all’oltre 84,7% da enti pubblici (soprattuttoRegione Trentino-Alto Adige e province autonoe di Trento e di Bolzano) e in mano ai privati per il 14,16%.</p>
<p>Poi arriva la spiegazione del ministro. Il nodo vero da sciogliere è quello degli extraprofitti dell’attuale Autobrennero Spa che secondo il ministro Toninelli dovrebbero tornare allo Stato perché realizzati negli anni un cui la concessione era già scaduta e che gli attuali soci non vogliono restituire.&nbsp;</p>
</div></article>


  </div><div id="block-ndesign-block-manager-facebook-like-bottom" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="http://www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="float:left;margin-right:10px"></div>

<div class="twitterWrapper" style="margin-top:4px;margin-right:10px;float:left;">
  <a class="twitter-share-button" href="http://www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html"></a>
</div>

  </div><div id="block-ndesign-block-manager-block-fb-comments" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-comments" data-href="http://www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" data-numposts="10" data-colorscheme="light" data-width="570"> 
</div>

  </div><div id="block-service-links-service-links" class="block block-service-links no-title" >  
  
  <div class="service-links"><div class="item-list"><ul><li><a href="https://www.facebook.com/dialog/share?app_id=741633145908289&amp;display=popup&amp;href=http%3A//www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html&amp;redirect_uri=http%3A//www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></li><li><a href="https://plus.google.com/share?url=http%3A//www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank">Google+</a></li><li><a href="http://twitter.com/share?url=http%3A//www.metronews.it/19/02/03/caos-sullautobrennero-il-ministro-va-allattacco.html&amp;text=Caos%20sull%27AutoBrennero%20Il%20ministro%20va%20all%27attacco" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></li></ul></div></div>
  </div>                  </div>
                    
                <!-- !Feed Icons CUSTOM NDESIGN-->
                    
                    
              </section><!-- /end #main-content -->
    
              <!-- !Content Aside Region-->
              <div class="region region-content-aside"><div class="region-inner clearfix"><section id="block-ndesign-block-manager-ultimi-articoli-per-tag" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Articoli Correlati</span>
  </div>
  
  <div class="block-content content"><div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/dialog/share?app_id=741633145908289&amp;display=popup&amp;href=http%3A//www.metronews.it/19/01/30/%25C2%25ABrelazioni-false-su-cinque-viadotti%25C2%25BB.html&amp;redirect_uri=http%3A//www.metronews.it/19/01/30/%25C2%25ABrelazioni-false-su-cinque-viadotti%25C2%25BB.html" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-google-plus"><a href="https://plus.google.com/share?url=http%3A//www.metronews.it/19/01/30/%25C2%25ABrelazioni-false-su-cinque-viadotti%25C2%25BB.html" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank">Google+</a></div><div class="field field-name-service-links-displays-twitter"><a href="http://twitter.com/share?url=http%3A//www.metronews.it/19/01/30/%25C2%25ABrelazioni-false-su-cinque-viadotti%25C2%25BB.html&amp;text=%C2%ABRelazioni%20false%20su%20cinque%20viadotti%C2%BB" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/19/01/30/%C2%ABrelazioni-false-su-cinque-viadotti%C2%BB.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="http://www.metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2019/01/30/Autostrada_A14_Italia_2011-by-RaBo-06.jpg?itok=OabnUd5-" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Autostrade</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/01/30/%C2%ABrelazioni-false-su-cinque-viadotti%C2%BB.html"><span>«Relazioni false</span><span>su cinque viadotti»</span></a></h2><div class="field field-name-field-catenaccio">Le criticità sono emerse dai resoconti dei testimoni sentiti dal 14 agosto scorso ad oggi</div>  </div>

</div>

<div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/dialog/share?app_id=741633145908289&amp;display=popup&amp;href=http%3A//www.metronews.it/18/10/18/il-mit-limitare-traffico-sulle-autostrade-a24-e-a25.html&amp;redirect_uri=http%3A//www.metronews.it/18/10/18/il-mit-limitare-traffico-sulle-autostrade-a24-e-a25.html" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-google-plus"><a href="https://plus.google.com/share?url=http%3A//www.metronews.it/18/10/18/il-mit-limitare-traffico-sulle-autostrade-a24-e-a25.html" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank">Google+</a></div><div class="field field-name-service-links-displays-twitter"><a href="http://twitter.com/share?url=http%3A//www.metronews.it/18/10/18/il-mit-limitare-traffico-sulle-autostrade-a24-e-a25.html&amp;text=Il%20Mit%3A%20%22Limitare%20traffico%20sulle%20autostrade%20A24%20e%20A25%22" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/18/10/18/il-mit-limitare-traffico-sulle-autostrade-a24-e-a25.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="http://www.metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2018/10/18/m5s_toninelli.jpg?itok=BDT7pz0l" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Autostrade</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/18/10/18/il-mit-limitare-traffico-sulle-autostrade-a24-e-a25.html"><span>Il Mit: &quot;Limitare traffico</span><span>sulle autostrade A24 e A25&quot;</span></a></h2><div class="field field-name-field-catenaccio">E Fraccaro: &quot;Il tunnel del Brennero si deve bloccare&quot;</div>  </div>

</div>

<div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/dialog/share?app_id=741633145908289&amp;display=popup&amp;href=http%3A//www.metronews.it/16/02/23/flop-brebemi-nel-2015-solamente-35-mila-veicoli-al-d%25C3%25AC.html&amp;redirect_uri=http%3A//www.metronews.it/16/02/23/flop-brebemi-nel-2015-solamente-35-mila-veicoli-al-d%25C3%25AC.html" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-google-plus"><a href="https://plus.google.com/share?url=http%3A//www.metronews.it/16/02/23/flop-brebemi-nel-2015-solamente-35-mila-veicoli-al-d%25C3%25AC.html" title="Share this on Google+" class="service-links-google-plus" rel="nofollow" target="_blank">Google+</a></div><div class="field field-name-service-links-displays-twitter"><a href="http://twitter.com/share?url=http%3A//www.metronews.it/16/02/23/flop-brebemi-nel-2015-solamente-35-mila-veicoli-al-d%25C3%25AC.html&amp;text=Flop%20BreBeMi%3A%20nel%202015%20%20%20solamente%2035%20mila%20veicoli%20al%20d%C3%AC" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/16/02/23/flop-brebemi-nel-2015-solamente-35-mila-veicoli-al-d%C3%AC.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="http://www.metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2016/02/23/brebemi.jpg?itok=QIt_J8uF" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Autostrade</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/16/02/23/flop-brebemi-nel-2015-solamente-35-mila-veicoli-al-d%C3%AC.html"><span>Flop BreBeMi: nel 2015  </span><span>solamente 35 mila veicoli al dì</span></a></h2><div class="field field-name-field-catenaccio">È la denuncia di Legambiente per la quale l&#039;autostrada non deve più essere sovvenzionata</div>  </div>

</div>

</div>
  </div></section></div></div>    
            </div><!-- /end .content-inner -->
          </main><!-- /end #content-column -->
    
          <!-- !Sidebar Regions -->
          <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-block-8" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Middle1 = 0;
var oas_vis_Half = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Middle1');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Middle1 == 0){
document.getElementById("block-block-8").style.marginBottom="0px";
}
if(oas_vis_Half == 1){
}
</script></div>
  </div></div><div id="block-ndesign-block-manager-facebook-like-box" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="padding-bottom:10px;" class="fb-page" data-href="https://www.facebook.com/MetroNewsItalia" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MetroNewsItalia"><a href="https://www.facebook.com/MetroNewsItalia">Metro Italia</a></blockquote></div></div></div>
  </div></div><section id="block-ndesign-block-manager-ultimi-inseriti-pertassonomia" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Fatti&Storie</span>
  </div>
  
  <div class="block-content content"><div  about="/19/02/03/di-maio-tav-supercazzola-diciotti-m5s-non-ha-deciso.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/02/03/di-maio-tav-supercazzola-diciotti-m5s-non-ha-deciso.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/02/03/goveno_palazzochigi_2.jpg?itok=G7uPh8Xv" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">tensione nel governo</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/02/03/di-maio-tav-supercazzola-diciotti-m5s-non-ha-deciso.html"><span>Di Maio: &quot;Tav supercazzola</span><span>Diciotti? M5S non ha deciso...&quot;</span></a></h3></div>

<div  about="/19/02/03/la-crisi-venezuela-rischio-di-conflitto.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/02/03/la-crisi-venezuela-rischio-di-conflitto.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/02/03/maduro.jpg?itok=48A1JuBH" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">venezuela</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/02/03/la-crisi-venezuela-rischio-di-conflitto.html"><span>Per la crisi in Venezuela</span><span>rischio di conflitto</span></a></h3></div>

<div  about="/19/02/03/caso-di-no-deal-piano-evacuazione-i-reali.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/02/03/caso-di-no-deal-piano-evacuazione-i-reali.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/02/03/gb_elisabetta.jpg?itok=0AtbDQgh" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Brexit</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/02/03/caso-di-no-deal-piano-evacuazione-i-reali.html"><span>In caso di no deal</span><span>piano evacuazione per i reali</span></a></h3></div>

<div  about="/19/02/03/da-solo-sulla-provinciale-abbandonato-bimbo-di-8-anni.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/02/03/da-solo-sulla-provinciale-abbandonato-bimbo-di-8-anni.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/02/03/132735457-ac2addb8-b3e7-4cce-bfd5-a8a39598ee28.jpg?itok=Wp1OZEli" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">TORINO</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/02/03/da-solo-sulla-provinciale-abbandonato-bimbo-di-8-anni.html"><span>Da solo sulla provinciale</span><span>abbandonato bimbo di 8 anni</span></a></h3></div>

<div  about="/19/02/03/ventun-giorni-ad-area-b-ecco-chi-entra-e-chi-resta-fuori.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/02/03/ventun-giorni-ad-area-b-ecco-chi-entra-e-chi-resta-fuori.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/02/03/Schermata%202019-02-03%20alle%2020.56.05.png?itok=zxeF2BCQ" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Milano</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/02/03/ventun-giorni-ad-area-b-ecco-chi-entra-e-chi-resta-fuori.html"><span>Ventun giorni ad Area B</span><span>Ecco chi entra e chi resta fuori</span></a></h3></div>

<div  about="/19/02/03/nissan-porta-giappone-la-produzione-dei-suv.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/19/02/03/nissan-porta-giappone-la-produzione-dei-suv.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="http://www.metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2019/02/03/brexit_1.jpg?itok=5nMCgTCs" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Brexit</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/19/02/03/nissan-porta-giappone-la-produzione-dei-suv.html"><span>Nissan porta in Giappone</span><span>la produzione dei suv</span></a></h3></div>

</div>
  </div></section><div id="block-block-9" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_x40 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('x40');
</SCRIPT>
<script language="javascript">
if(oas_vis_x40 == 0){
document.getElementById("block-block-9").style.marginBottom="0px";
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-banner" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div  about="/19/01/09/seconda-edizione-concorso-di-poesia-graffiti-metropolitani.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-banner  article view-mode-teaser clearfix">

  
  <a class="_LINK_BANNER" target="_blank" href="http://www.yowras.it/?q=node/352"><div class="field field-name-field-immagine-banner"><img typeof="foaf:Image" class="image-style-banner-home" src="http://www.metronews.it/sites/default/files/styles/banner_home/public/banner/2019/01/09/ed.2%20banner300x250_strillone.jpg?itok=T2JgJBFA" width="300" height="250" alt="" /></div><div style="display:none" >http://www.yowras.it/?q=node/352</div></a></div>

<div  about="/19/01/08/supermagic-alchimie.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-banner  article view-mode-teaser clearfix">

  
  <a class="_LINK_BANNER" target="_blank" href="https://goo.gl/Q31BkD"><div class="field field-name-field-immagine-banner"><img typeof="foaf:Image" class="image-style-banner-home" src="http://www.metronews.it/sites/default/files/styles/banner_home/public/banner/2019/01/08/SM19-300x250px.gif?itok=Zpxc-AdI" width="300" height="250" alt="" /></div><div style="display:none" >https://goo.gl/Q31BkD</div></a></div>

<div  about="/18/11/24/re-boat-race-national-contest-2019.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-banner  article view-mode-teaser clearfix">

  
  <a class="_LINK_BANNER" target="_blank" href="http://www.regatariciclata.it/re-boat-national-contest"><div class="field field-name-field-immagine-banner"><img typeof="foaf:Image" class="image-style-banner-home" src="http://www.metronews.it/sites/default/files/styles/banner_home/public/banner/2018/11/24/banner_metro300x250.jpg?itok=T8saxn3M" width="300" height="250" alt="" /></div><div style="display:none" >http://www.regatariciclata.it/re-boat-national-contest</div></a></div>

</div>
  </div></div></div></div>              
        </div><!-- /end #columns -->
    
        <!-- !Tertiary Content Region -->
            
        <!-- !Footer -->
                  <footer id="footer" class="clearfix" role="contentinfo">
            <div class="region region-footer"><div class="region-inner clearfix"><div id="block-ndesign-block-manager-block-footer-menu" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="metroFooter">
    <div class="footerWrapper">
        <div class="col col1">
            <ul>
                <li>Categorie</li>
                <li><a href="/fattistorie/fattistorie.html">Fatti&amp;Storie</a></li>
                <li><a href="/sport/sport.html">Sport</a></li>
                <li><a href="/scuola/scuola.html">Scuola</a></li>
                <li><a href="/spettacoli/spettacoli.html">Spettacoli</a></li>
                <li><a href="/opinioni/opinioni.html">Opinioni</a></li>
                <li><a href="/motori/motori.html">Motori</a></li>
                <li><a href="/tecno/tecno.html">Tecno</a></li>
                <li><a href="/mobilit%C3%A0/mobilit%C3%A0.html">Mobilità</a></li>
                <li><a href="/trasporto-pubblico.html">Trasporto pubblico</a></li>
                <li><a href="/job/job.html">Job</a></li>
                <li><a href="/salute/salute.html">Salute</a></li>
                <li><a href="/metroquadrato/metroquadrato.html">Metroquadrato</a></li>
                <li><a href="/famiglia/famiglia.html">Famiglia</a></li>
                <li><a href="/libri/libri.html">Libri</a></li>
                <li><a href="/style/style.html">Style</a></li>
                <li><a href="/non-profit/non-profit.html">Non profit</a></li>
                <li><a href="/green/green.html">Green</a></li>
                <li><a href="/club-metro.html">Club Metro</a></li>
                <li><a href="/ultima-ora.html">Ultima Ora</a></li>
                <!--<li><a href="">Meteo</a></li>-->
            </ul>
            <ul>
                <li>Cerca</li>
                <li><a href="/search">Ricerca nel sito</a></li>
            </ul>

        </div>

        <div class="col col2">
            <ul>
                <li>Video</li>
                <li><a href="/metro-video.html">Guarda tutti i video</a></li>
            </ul>

            <ul>
                <li>Edizioni locali</li>
                <li><a href="/roma/roma.html">Roma</a></li>
                <li><a href="/milano/milano.html">Milano</a></li>
                <li><a href="/torino/torino.html">Torino</a></li>
                <li><a href="/metro-world.html">Metro World</a></li>
                <li><a href="/download-metro.html">Download Metro</a></li>
            </ul>

            <ul>
                <li>Social</li>
                <li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook</a></li>
                <li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter</a></li>
                <li><a href="https://plus.google.com/+MetroNewsItalia" target="_blank">Google+</a></li>
            </ul>

            <!-- MGquadro - Roberto | START -->
            <ul>
                <li>Privacy</li>
                <li><a href="/privacy-policy.html">Privacy Policy</a></li>
                <li><a href="/informativa-sui-cookie.html">Informativa sui Cookie</a></li>
            </ul>
            <!-- MGquadro - Roberto | END -->

        </div>

        <div class="col col3">
            <ul>
                <li>Blog</li>
                <li><a href="/blogs/made-italy.html">Made in Italy</a></li>
                <li><a href="/blogs/giulia-sotto-la-metro.html">Giulia sotto la Metro</a></li>
                <li><a href="/blogs/you-metro-live.html">You Metro Live</a></li>
                <li><a href="/blogs/app-and-down.html">App and Down</a></li>
                <li><a href="/blogs/toghe-verdi.html">Toghe Verdi</a></li>
                <li><a href="/blogs/senti-menti.html">Senti Menti</a></li>
                <li><a href="/blogs/impronte-digitali.html">Impronte digitali</a></li>
            </ul>
            <ul>
                <li>Link</li>
                <li><a href="http://www.entietribunali.kataweb.it/" target="_blank">Aste</a></li>
                <li><a href="http://miojob.repubblica.it/" target="_blank">Offerte di lavoro</a></li>
            </ul>

            <ul>
                <li>Contatti</li>
                <li><a href="/contatti-metro.html">Contatti</a></li>
                <li><a href="/chi-siamo.html">Chi siamo</a></li>
                <li><a href="/pubblicit%C3%A0-metro.html">Pubblicità</a></li>
            </ul>
        </div>
    </div>
</div>
</div>
  </div></div><div id="block-block-16" class="block block-block _COPYRIGHT no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>N.M.E. - New Media Enterprise S.r.l. Sede Legale: Via Carlo Pesenti, 130 – 00156 Roma Tel 06 49241200 Fax 06 49241270 P.IVA 10520221002 Testata registrata presso il tribunale di Milano al n. 225/2008 Direttore responsabile: Stefano Pacifici - Amministratore unico: Mario Farina&nbsp;</p>
</div>
  </div></div><div id="block-block-31" class="block block-block _CREDITS no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><a href="http://www.mgquadro.com">MGquadro - Web agency</p>
</div>
  </div></div></div></div>                      </footer>
            
      </div>
  </div>
</div>
  <script src="http://www.metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fixto_implementation.js?pjo7o5"></script>
<script src="http://www.metronews.it/modules/statistics/statistics.js?pjo7o5"></script>
</body>
</html>
